
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Danh sách chính thức U23 Việt Nam, Đình Trọng bị loại khỏi U23
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=yes" /><meta name="robots" content="noodp,index,follow" /><meta name="msvalidate.01" content="BA8F48B168CA355BF5BCE871CB0AE4DD" /><meta id="ctl00_description" name="description" content="Hôm qua 2-1, Liên đoàn bóng đá châu Á (AFC) công bố danh sách các đội bóng dự VCK U23 châu Á, trong đó U23 Việt Nam không có tên trung vệ Trần Đình Trọng và tiền đạo Nhâm Mạnh Dũng.

" /><meta id="ctl00_keywords" name="keywords" content="Danh sách chính thức U23 Việt Nam, Đình Trọng bị loại khỏi U23 Việt Nam, Hình ảnh buổi tập U23 Việt Nam, Lịch thi đấu U23 Việt Nam, trực tiếp U23 Việt Nam, lịch U23 châu Á, kết quả VCK U23 châu Á 2020, lịch thi đấu u23 việt nam, lịch thi đấu vck u23 châu á 2020, lịch u23 châu á 2020, trực tiếp u23 việt nam, lịch trực tiếp u23 việt nam, trực tiếp u23 việt nam bahrain, trực tiếp u23 việt nam uae, trực tiếp u23 việt nam triều tiên" /><meta id="ctl00_news_keywords" name="news_keywords" content="Danh sách chính thức U23 Việt Nam, Đình Trọng bị loại khỏi U23 Việt Nam, Hình ảnh buổi tập U23 Việt Nam, Lịch thi đấu U23 Việt Nam, trực tiếp U23 Việt Nam, lịch U23 châu Á, kết quả VCK U23 châu Á 2020, lịch thi đấu u23 việt nam, lịch thi đấu vck u23 châu á 2020, lịch u23 châu á 2020, trực tiếp u23 việt nam, lịch trực tiếp u23 việt nam, trực tiếp u23 việt nam bahrain, trực tiếp u23 việt nam uae, trực tiếp u23 việt nam triều tiên" />
<link rel="canonical" href="https://anninhthudo.vn/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" />
<link rel="alternate" href="https://m.anninhthudo.vn/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" media="handheld" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anninhthudo.vn/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" />
<meta property="og:site_name" content="Báo điện tử An Ninh Thủ Đô" />
<meta property="og:image" content="https://image.anninhthudo.vn/Uploaded/84/2020_01_03/dinh_trong.jpg" />
<meta property="og:title" content="VFF l&#253; giải v&#236; sao Đ&#236;nh Trọng bị gạch t&#234;n ở danh s&#225;ch gửi AFC" />
<meta property="og:description" content="ANTD.VN - Theo VFF, trung vệ Đ&#236;nh Trọng v&#224; tiền đạo Mạnh Dũng ho&#224;n to&#224;n vẫn c&#243; cơ hội v&#224;o danh s&#225;ch đăng k&#253; ch&#237;nh thức nếu thuyết phục được HLV Park Hang-seo ở những buổi tập tới." />
<meta property="article:published_time" content="2020-01-03T09:28:26T+07:00" />
<meta property="article:section" content="Thể thao" />
<meta class="cms-date" itemprop="datePublished" content="2020-01-03T09:28:26T+07:00" />
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"url":"https://anninhthudo.vn/",
"name":"An Ninh Thủ Đô",
"logo":"https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"}
"sameAs":["https://www.facebook.com/baoanninhthudo/"]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://anninhthudo.vn",
"name": "Trang chủ"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://anninhthudo.vn/the-thao/9.antd",
"name": "Thể thao"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{"@type":"WebPage","@id":"https://anninhthudo.vn/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd"},
"headline": "VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC",
"description": "ANTD.VN - Theo VFF, trung vệ Đình Trọng và tiền đạo Mạnh Dũng hoàn toàn vẫn có cơ hội vào danh sách đăng ký chính thức nếu thuyết phục được HLV Park Hang-seo ở những buổi tập tới.",
"image": {
"@type": "ImageObject",
"url": "https://image.anninhthudo.vn/Uploaded/84/2020_01_03/dinh_trong.jpg",
"width" : 720,
"height" : 480
},
"datePublished": "2020-01-03T09:28:26T+07:00",
"dateModified": "2020-01-03T09:28:26T+07:00",
"author":{
"@type":"Person",
"name":"Băng Tâm"},
"publisher": {
"@type": "Organization",
"name": "Báo điện tử An Ninh Thủ Đô",
"logo":{
"@type":"ImageObject",
"url": "https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"
}
}
}
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/normalize.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/components.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/main.css?v=2.69">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery.bxslider.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery-ui.css">
<link href="https://static.anninhthudo.vn/betawebthemes/Styles/css/popup.css" rel="stylesheet" />
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.min-1.11.0.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.cookie.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/modernizr-2.6.2.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bpopup-0.9.3.min.js"></script>
<script type="text/javascript"> var host = 'https://anninhthudo.vn';</script>
<script type="text/javascript"> var loghost = 'https://log.anninhthudo.vn';</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/Jscripts/log.js?v=2.0"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/ui.js?v20191017"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/comment.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/swfobject.js"></script>

<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<script type="text/javascript">
function showvideo(id_, src_) {
jwplayer(id_).setup({ image: '', file: src_, height: 300, width: 480 , plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
function showvideo(id_, src_, img_) {
jwplayer(id_).setup({ image: img_, file: src_, height: 300, width: 480, plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
</script>
<script type='text/javascript'>
function zoominLetter() {
$(".text").css({ 'font-size': '14px' });
if (!$("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").addClass("active");
}
if ($("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").removeClass("active");
}
}
function zoomoutLetter() {
$(".text").css({ 'font-size': '16px' });
if (!$("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").addClass("active");
}
if ($("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").removeClass("active");
}
}
</script>
<style type="text/css">
#main_detail * {
color: inherit;
}
</style>
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.css" rel="stylesheet" />
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/default-skin.css" rel="stylesheet" />
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe-ui-default.min.js"></script>

<script type="text/javascript">logging("418311", "9", 1);</script>
<meta name="alexaVerifyID" content="YPvxKAuWipyiVnATWLTMQbE8NEU" />
<!--quoc tang
<style type="text/css">
.header-menu {
background: #333;
}
</style>
-->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-38', 'auto');
ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5051773724645886",
enable_page_level_ads: true
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_728x90', [728, 90], 'div-gpt-ad-1413256389447-0').addService(googletag.pubads());
googletag.defineSlot('/2627062/Richmedia_1x1_anninhthudo.vn', [1, 1], 'div-gpt-ad-1413256389447-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_300x250', [300, 250], 'div-gpt-ad-1413256842412-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<meta property="fb:pages" content="371444179595447" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/ext.css?v=3.88">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aQoidI2vuxuZWDdOK.WWX1.oi1oe9_BJdxlln42YD.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</head>
<body class="">
<form name="aspnetForm" method="post" action="/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="29XRuqruTvojkkZDzrDpmUmLKSs0GB1MzmG5y9QLLnXuydLMtQy6MM6otpns9dsuMFIF1zpJBzf1X8akjyEITlstlh4P6iiBOzzLFERc0JUIzCqLoBDL9DI9ipHHaZ8j" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1733407603560207";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="site-header clearfix">
<div id="header_menu" class="header-menu">
<div id="header" class="col980">
<h1><a href="/" class="logo"></a></h1>
<!--TungTQ-->

<nav class="site-nav">


<a href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội">Chính trị - Xã hội</a>




<a href="/quan-su/163.antd" title="Quân sự">Quân sự</a>




<a href="/the-gioi/7.antd" title="Thế giới">Thế giới</a>




<a href="/phap-luat/80.antd" title="Pháp luật">Pháp luật</a>




<a href="/truyen-hinh-atv/146.antd" title="Truyền hình ATV">Truyền hình ATV</a>




<a href="/oto-xe-may/136.antd" title="Xe+">Xe+</a>




<a href="/doi-song/69.antd" title="Đời sống">Đời sống</a>




<a href="/giai-tri/8.antd" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>




<a href="/the-thao/9.antd" title="Thể thao">Thể thao</a>




<a href="/song-o-ha-noi/169.antd" title="Sống ở Hà Nội">Sống ở Hà Nội</a>





<a href="/media/photo.antd" title="Ảnh">Ảnh</a>






</nav>

<div class="menu-section">
<div class="menu-toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
</div>

</div>
<div class="nav">
<!--TungTQ-->

<div class="col980">
<ul role="navigation" class="navigation hidden">

<li><a href="/chinh-tri-xa-hoi/3.antd" class="nav-heading" title="Chính trị - Xã hội">Chính trị - Xã hội</a>

</li>


<li><a href="/quan-su/163.antd" class="nav-heading" title="Quân sự">Quân sự</a>

</li>


<li><a href="/the-gioi/7.antd" class="nav-heading" title="Thế giới">Thế giới</a>

</li>


<li><a href="/phap-luat/80.antd" class="nav-heading" title="Pháp luật">Pháp luật</a>

</li>


<li><a href="/truyen-hinh-atv/146.antd" class="nav-heading" title="Truyền hình ATV">Truyền hình ATV</a>

</li>


<li><a href="/oto-xe-may/136.antd" class="nav-heading" title="Xe+">Xe+</a>

</li>


<li><a href="/doi-song/69.antd" class="nav-heading" title="Đời sống">Đời sống</a>

<a href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số">Kết quả xổ số</a>

</li>


<li><a href="/giai-tri/8.antd" class="nav-heading" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>

</li>


<li><a href="/the-thao/9.antd" class="nav-heading" title="Thể thao">Thể thao</a>

</li>


<li><a href="/song-o-ha-noi/169.antd" class="nav-heading" title="Sống ở Hà Nội">Sống ở Hà Nội</a>

</li>

<li><a href="/media/photo.antd" class="nav-heading" title="Ảnh">Ảnh</a></li>


<li><a href="/kinh-doanh/6.antd" class="nav-heading" title="Kinh doanh">Kinh doanh</a>

<a href="/con-duong-khoi-nghiep/171.antd" title="Con đường khởi nghiệp">Con đường khởi nghiệp</a>

</li>


<li><a href="/rao-vat/20.antd" class="nav-heading" title="Rao vặt">Rao vặt</a>

</li>


<li><a href="/media/infographic.antd" class="nav-heading" title="Infographic">Infographic</a></li>
</ul>
</div>


</div>
</div>
<!-- end .header-menu -->

<div class="subnav">
<div class="col980">

<div class="breaking-news">
<h3 class="label">Tin mới</h3>
<img src="/App_Themes/Styles/images/fade-out.png" class="fade-out">
<ul id="breakingNews">

<li><a href="/phap-luat/clip-lai-xe-o-to-vut-ma-tuy-vao-hoc-do-roi-noi-khong-biet-cua-ai/838411.antd" title="[CLIP] Lái xe ô tô vứt ma túy vào hộc đồ rồi nói 'không biết của ai' (?!)">[CLIP] Lái xe ô tô vứt ma túy vào hộc đồ rồi nói 'không biết của ai' (?!) <img src="/App_Themes/Images/icon-video.jpg" width="16" height="13"></a></li>

<li><a href="/ket-qua-xo-so/kqxstv-3-1-ket-qua-xo-so-tra-vinh-hom-nay-ngay-3-thang-1-nam-2020/838172.antd" title="KQXSTV 3/1 - Kết quả xổ số Trà Vinh hôm nay ngày 3 tháng 1 năm 2020">KQXSTV 3/1 - Kết quả xổ số Trà Vinh hôm nay ngày 3 tháng 1 năm 2020</a></li>

<li><a href="/the-gioi/my-na-ten-lua-o-san-bay-baghdad-tuong-iran-thiet-mang/838430.antd" title="Mỹ nã tên lửa ở sân bay Baghdad, tướng Iran thiệt mạng?">Mỹ nã tên lửa ở sân bay Baghdad, tướng Iran thiệt mạng?</a></li>

<li><a href="/quan-su/anh-phong-khong-syria-lan-dau-phat-hien-duoc-tiem-kich-f35-nho-radar-trung-quoc/838419.antd" title="[ẢNH] Phòng không Syria lần đầu phát hiện được tiêm kích F-35 nhờ radar Trung Quốc?">[ẢNH] Phòng không Syria lần đầu phát hiện được tiêm kích F-35 nhờ radar Trung Quốc?</a></li>

<li><a href="/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" title="VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC">VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC</a></li>

<li><a href="/the-thao/anh-thay-park-tram-ngam-trong-buoi-tap-dau-tai-thai-lan/838413.antd" title="[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan">[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan <img src="/App_Themes/Images/icon-photo.jpg" width="16" height="13"></a></li>

</ul>
</div>

<a href="https://anninhthudo.vn/rss.antd" style="position: absolute; top: 0; right: 200px; z-index: 1; margin: 8px 6px 0 0;"><img style="width: 16px;" src="https://static.anninhthudo.vn/betawebthemes/Styles/images/rss.png" alt=""></a>
<div class="search-form">
<input type="text" id="txtsearch" class="txtsearch" placeholder="Tìm kiếm">
<button type="submit" class="btn btn_search" id="btnsearch"><i class="icons icon-magnifier"></i></button>
</div>
</div>
</div>

<!-- end .subnav -->

<div class="bg-trans"></div>
</header>
<!-- end .site-header -->


<div class="site-wrap">
<!--TungTQ-->

<div class="breadcrumbs">

<a class="" href="/" title="Trang chủ" itemprop="url">
Trang chủ
</a>

<a class="current" href="/the-thao/9.antd" title="Thể thao" itemprop="url">
Thể thao
</a>

</div>

<div class="details-wrap clearfix" style="position: relative;">
<div class="content-container">
<div class="details-article clearfix">
<div id="topContent" style="position: relative;">
<aside class="col160">
<div class="feature">
<div id="relatedDetail">

<header class="heading">
<h3 class="label">tin liên quan</h3>
</header>

<a href="/the-thao/thai-lan-manh-dat-lanh-cho-hlv-park-hangseo/838354.antd" title="Thái Lan - 'mảnh đất lành' cho HLV Park Hang-seo" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/84/2020_01_02/4v3a0482.jpg" alt="Thái Lan - 'mảnh đất lành' cho HLV Park Hang-seo" title="Thái Lan - 'mảnh đất lành' cho HLV Park Hang-seo" />
</a>
<a href="/the-thao/thai-lan-manh-dat-lanh-cho-hlv-park-hangseo/838354.antd" title="Thái Lan - 'mảnh đất lành' cho HLV Park Hang-seo" class="title">
Thái Lan - 'mảnh đất lành' cho HLV Park Hang-seo
</a>

<a href="/the-thao/ong-park-tin-vao-kinh-nghiem-doi-dau-cac-doi-bong-tay-a/838357.antd" title="Ông Park tin vào kinh nghiệm đối đầu các đội bóng Tây Á" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/84/2020_01_02/u23_vietn_nam_jordan.jpg" alt="Ông Park tin vào kinh nghiệm đối đầu các đội bóng Tây Á" title="Ông Park tin vào kinh nghiệm đối đầu các đội bóng Tây Á" />
</a>
<a href="/the-thao/ong-park-tin-vao-kinh-nghiem-doi-dau-cac-doi-bong-tay-a/838357.antd" title="Ông Park tin vào kinh nghiệm đối đầu các đội bóng Tây Á" class="title">
Ông Park tin vào kinh nghiệm đối đầu các đội bóng Tây Á
</a>

<a href="/the-thao/tien-linh-phan-bac-phat-ngon-cua-chanathip/838249.antd" title="Tiến Linh phản bác phát ngôn của Chanathip" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/84/2020_01_01/tien_linh.jpg" alt="Tiến Linh phản bác phát ngôn của Chanathip" title="Tiến Linh phản bác phát ngôn của Chanathip" />
</a>
<a href="/the-thao/tien-linh-phan-bac-phat-ngon-cua-chanathip/838249.antd" title="Tiến Linh phản bác phát ngôn của Chanathip" class="title">
Tiến Linh phản bác phát ngôn của Chanathip
</a>

<a href="/the-thao/thay-park-loai-3-cau-thu-chot-danh-sach-di-thai-du-giai-u23-chau-a/837941.antd" title="Thầy Park loại 3 cầu thủ, chốt danh sách đi Thái dự giải U23 châu Á" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/83/2019_12_29/8068380024845100316723756942870039062118400n.jpg" alt="Thầy Park loại 3 cầu thủ, chốt danh sách đi Thái dự giải U23 châu Á" title="Thầy Park loại 3 cầu thủ, chốt danh sách đi Thái dự giải U23 châu Á" />
</a>
<a href="/the-thao/thay-park-loai-3-cau-thu-chot-danh-sach-di-thai-du-giai-u23-chau-a/837941.antd" title="Thầy Park loại 3 cầu thủ, chốt danh sách đi Thái dự giải U23 châu Á" class="title">
Thầy Park loại 3 cầu thủ, chốt danh sách đi Thái dự giải U23 châu Á
</a>



</div>
</div>
<div class="sticky_column" style="float:left;width:160px;" id='qc-sidebar-1'>
<div id='qc-sidebar-2'>
<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_Left_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:160px;height:600px"><span class='adsitem' rel='134' tag='PC Chi tiet Left 160x600'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_37788.ads"></script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_Left_Sticky', 0, 0);</script>

</div>
</div>
</aside>
<div class="content">
<div class="clearfix">

<h1 class="headline cms-title">VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC</h1>
<div class="meta clearfix">
<time class="timebox-antd" rel="1578043706167"><i class="icon-clock icons"></i>09:28 03/01/2020</time>
<span><i class="icon-bubble icons"></i>0</span>
<span class="user"><i class="icon-user icons"></i>
Băng Tâm

</span>
</div>
<div class="social clearfix">
<div style="float: left">
<fb:like href="https://anninhthudo.vn/content/NDE4MzEx.antd" send="true" layout="button_count" width="130" show_faces="false"></fb:like>
</div>
<div style="float: left; margin-left: 5px;">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://anninhthudo.vn/content/NDE4MzEx.antd"></div>
</div>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'vi'}
</script>
<div style="float: left; margin-left: 5px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anninhthudo.vn/content/NDE4MzEx.antd">Tweet</a>
</div>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
<div class="left" style="float: left; margin-left: 5px;">
<a class="zalo-share-button zalo_share" data-href="https://anninhthudo.vn/content/NDE4MzEx.antd" data-oaid="2936942777169469473" data-layout="icon-text" data-customize="true">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.4 87.2" enable-background="new 0 0 97.4 87.2" xml:space="preserve">
<g>
<path fill="#FFFFFF" d="M78.4,42c-1.4,0-2.4,0.6-3.2,1.7c-0.7,1-1,2.2-1,3.7c0,1.5,0.3,2.7,1,3.7c0.8,1.2,1.8,1.7,3.2,1.7
c1.4,0,2.5-0.6,3.2-1.7c0.7-1,1-2.2,1-3.7c0-1.4-0.3-2.6-1-3.6C80.8,42.6,79.7,42,78.4,42z">
</path>
<path fill="#FFFFFF" d="M48.8,0C21.9,0,0,19.5,0,43.6c0,11.9,5.4,22.7,14,30.6c2.2,2-5.4,10.5-9,11.3c10.4,2.9,20.7-3.4,23.2-2.4
c6.2,2.6,13.2,4,20.5,4c26.9,0,48.7-19.5,48.7-43.6C97.5,19.5,75.7,0,48.8,0z M27.8,58.2H14.6c-3.1,0-4.6-1.1-4.6-3.3
c0-1,0.6-2.4,1.8-4l11.8-15.6h-8.5c-3.1,0-4.7-1-4.7-3c0-2,1.6-3,4.7-3h11.2c3.8,0,5.7,1.1,5.7,3.2c0,1-0.6,2.3-1.9,4L18.5,52.2
h9.3c3.1,0,4.7,1,4.7,3C32.5,57.2,30.9,58.2,27.8,58.2z M54.9,53.8c0,3.1-1.1,4.7-3.2,4.7c-1.4,0-2.4-0.7-3.1-2.2
c-1.3,1.6-3.1,2.4-5.4,2.4c-2.9,0-5.3-1.2-7.2-3.5c-1.7-2.2-2.5-4.8-2.5-7.8c0-3,0.9-5.6,2.7-7.8c1.9-2.3,4.3-3.5,7.3-3.5
c2.2,0,3.9,0.8,5.1,2.3c0.7-1.4,1.8-2,3.1-2c2.1,0,3.2,1.5,3.2,4.6V53.8z M64.7,53.8c0,3.1-1.1,4.7-3.2,4.7c-2.1,0-3.2-1.6-3.2-4.7
V31.9c0-3.1,1.1-4.7,3.2-4.7c2.1,0,3.2,1.6,3.2,4.7V53.8z M78.4,58.9c-3.2,0-5.9-1.1-7.9-3.3c-2-2.2-3-4.9-3-8.1s1-6,3-8.1
c2-2.2,4.7-3.3,7.9-3.3c3.3,0,5.9,1.1,7.9,3.3c1.9,2.1,2.9,4.9,2.9,8.1s-1,6-2.9,8.1C84.2,57.8,81.6,58.9,78.4,58.9z">
</path>
<path fill="#FFFFFF" d="M44.4,42.2c-1.3,0-2.4,0.5-3.1,1.6c-0.7,1-1,2.1-1,3.5c0,1.4,0.3,2.6,1,3.6c0.8,1.1,1.8,1.7,3.2,1.7
c1.3,0,2.4-0.6,3.1-1.7c0.6-1,1-2.2,1-3.6c0-1.4-0.3-2.5-1-3.5C46.7,42.8,45.7,42.2,44.4,42.2z">
</path>
</g>
</svg>
<span>Chia sẻ</span>
</a>
</div>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
</div>
<div class="summary cms-desc">
ANTD.VN - Theo VFF, trung vệ Đình Trọng và tiền đạo Mạnh Dũng hoàn toàn vẫn có cơ hội vào danh sách đăng ký chính thức nếu thuyết phục được HLV Park Hang-seo ở những buổi tập tới.
</div>
</div>
<div id="main_detail" class="clearfix cms-body">
<p>Hôm qua 2-1, Liên đoàn bóng đá châu Á (AFC) công bố danh sách các đội bóng dự VCK U23 châu Á, trong đó U23 Việt Nam không có tên trung vệ Trần Đình Trọng và tiền đạo Nhâm Mạnh Dũng.</p>
<p>Thông tin này lập tức gây xôn xao, bởi chỉ trước đó một ngày, HLV Park Hang-seo vẫn quyết định mang cả 2 cầu thủ này sang Thái Lan.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/84/2020_01_03/dinh_trong.jpg" alt="ảnh 1" data-photo-original-src="https://image.anninhthudo.vn/uploaded/84/2020_01_03/dinh_trong.jpg"></p>
<p style="text-align: center;"><em>Đình Trọng không có tên ở danh sách sơ bộ U23 Việt Nam do AFC công bố hôm 2-1</em></p>
<p>Giải thích về điều này, VFF cho biết, theo điều lệ giải, 10 ngày trước giải đấu, các đội phải gửi danh sách gồm tối đa 23 cầu thủ cho AFC để kịp triển khai các thủ tục liên quan đến công tác tổ chức. </p>
<p>Bản danh sách này đồng thời cũng đã được đăng tải trên website của AFC, trong đó danh sách đăng ký 23 cầu thủ của U23 Việt Nam không có tên của Trần Đình Trọng và Nhâm Mạnh Dũng. </p>
<p>"Đây là điều không có nhiều bất ngờ bởi tại thời điểm gửi danh sách cho AFC, ban huấn luyện đã căn cứ vào tình trạng sức khỏe cũng như phong độ của các cầu thủ để lựa chọn. Đình Trọng mới trở lại tập luyện sau thời gian dài bị chấn thương nên bất lợi hơn so với các cầu thủ chơi ở cùng vị trí trong khi Mạnh Dũng là cầu thủ trẻ đang được theo dõi, bồi dưỡng cho tương lai", bản tin của VFF cho hay.</p>
<p>Tuy nhiên, VFF khẳng định điều này không đồng nghĩa là Đình Trọng và Mạnh Dũng nằm ngoài cuộc đua chiếm vị trí chính thức tham dự VCK U23 châu Á 2020 bởi thời hạn muộn nhất cho phép các đội thay thế cầu thủ là 6 tiếng trước trận đấu đầu tiên. </p>
<p>Do vậy, trong quỹ thời gian từ nay đến trận ra quân ngày 10-1, nhân sự của U23 Việt Nam hoàn toàn có thể có sự điều chỉnh để đảm bảo những gương mặt có phong độ cao nhất cũng như phù hợp nhất với lối chơi của U23 Việt Nam sẽ được góp mặt. Cơ hội vẫn đang rộng mở cho tất cả.</p>
<p>Từ nay tới trận ra quân, U23 Việt Nam sẽ còn 7 ngày luyện tập, trong đó có trận giao hữu với U23 Bahrain vào chiều nay (3-1).</p>

</div>

<!--TungTQ-->
<span class='adsitem' rel='150' tag='PC Inread'><ins class="370d0bec" data-key="506c7ccde30e69a47949c59314ae43e4"></ins>
<script async defer src="//aj1010.online/20dc880c.js"></script></span>

<div class="social clearfix">
<ul class="foo-social">
<li><a href="javascript:;" class="sendsocial foo-fb" rel="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-glus" rel="gplus"><i class="fa fa-google-plus"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-tweet" rel="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="javascript:;" class="sendmail foo-mail"><i class="fa fa-envelope"></i></a></li>
</ul>
<a href="javascript:;" class="sendprint print"><i class="fa fa-print"></i>in bài viết</a>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<!--TungTQ-->

<div id="adsctl00_main_Ads1">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='162' tag='PC NEW Story After _Preroll'><div id="adm_list_player_box_epl"> 
<script type="text/javascript" src="http://adi.admicro.vn/adt/cpc/tvcads/files/others/player/epl/adm_box_video.js" ></script>
<script type="text/javascript"> 
document.addEventListener("DOMContentLoaded", function(event) { 
admDrawBoxEPL('anninhthudo');
});
</script> 
</div></div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_Ads1', 0, 0);</script>

</div>
<div id="adm_sticky_footer" style="height: 0px; clear: both;"></div>
</div>
<!-- end .content -->


<div class="comment-wrap clearfix">
<div class="clearfix">
<h3 class="label"><i class="icon-bubbles icons"></i>bình luận<span>(0 bình luận)</span></h3>
</div>
<div class="user-comment">
<div id="commentcontent">
<p id="replyfor" style="display: none;">
<a class="closereplyfor" href="javascript:void(0);">Hủy</a><span>Trả lời bình luận </span>
<br />
<span id="replycontent"></span>
</p>

</div>
<div class="loadingcomment">
<img src="/App_Themes/images/loading.gif" />
</div>
<div id="pagging" class="commentpaging1" style="display:none;">
<a href="javascript:void(0);" rel="2" onclick="loadcomment()" id="viewmorecomment" class="btn-loadmore">Xem thêm bình luận</a>
</div>
</div>
<script type="text/javascript">
var commentCount=0;
function loadcomment() {
var currentPage=$('#viewmorecomment').attr('rel');
$(".loadingcomment").show();
jQuery.ajax({ url: '/ajax/comment.aspx', type: 'POST', data: { id: 418311, page: currentPage }, success: function(data) {
$('#commentcontent').append(data);
$('#viewmorecomment').attr('rel', parseInt(currentPage) + 1);
var countshow = parseInt(currentPage) * 6;
if(countshow >= commentCount){
$('#pagging').css('display','none');
}
$('html, body').animate({
//scrollTop: $("#commentlist").offset().top
}, 1000);
$(".loadingcomment").hide();
}});
}
</script>
<div class="add-comment clearfix" id="commentbox">
<div id="dComment">
<textarea id="txtContent" rows="5" class="txt" placeholder="Ý kiến của bạn sẽ được biên tập trước khi đăng. Xin vui lòng gõ tiếng Việt có dấu."></textarea>
<button type="button" class="btn" id="btnSend" content="418311" parent="0">Gửi bình luận</button>
</div>
<p class="" style="color: green; font-weight: bold" id="success"></p>
</div>
<!-- Modal -->
<style type="text/css">
.modal-form label {
width: 85px !important;
}
</style>
<div class="modal fade" id="post-comment-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<h4 class="modal-title">Thông tin cá nhân</h4>
</div>
<div class="modal-body">
<fieldset class="modal-form">
<legend>Vui lòng nhập thông tin của bạn</legend>
<div>
<label>Họ và Tên <span>*</span></label>
<input type="text" class="ipt" id="txtName">
</div>
<div>
<label>Số điện thoại <span>*</span></label>
<input type="text" maxlength="11" class="ipt" id="txtPhone">
</div>
<div>
<label>Email <span>*</span></label>
<input type="text" class="ipt" id="txtMail">
</div>
<div style="text-align: left; font-size:1.2rem;">
<p>
* Đề nghị quý độc giả cung cấp số điện thoại và email cá nhân chính xác, để tòa soạn liên lạc khi cần.
<br />
* Thông tin của độc giả có thể giúp ích cho việc đảm bảo khách quan.
<br />
* Chúng tôi cam kết bảo mật thông tin cá nhân của độc giả! Xin cảm ơn!
</p>
</div>
<div>
<button type="button" id="btnComment" value="Gửi bình luận" content="418311" parent="0" class="btn">Gửi bình luận</button>
</div>
</fieldset>
</div>
</div>
</div>
</div>
</div>

<!-- end .comment-wrap -->
<section class="zone video clearfix">

</section>
<!-- end Video -->
<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After1">

<div class="banner pull-left" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='135' tag='PC After Detail'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANTĐ_300x250_Bt1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="5602681052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After1', 0, 0);</script>

<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After2">

<div class="banner pull-right" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='136' tag='P.C After Detail'><script type="text/javascript">
    google_ad_client = "ca-pub-5051773724645886";
    google_ad_slot = "9869174254";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- MANTĐ_300x250_Bt2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After2', 0, 0);</script>

<section class="zone special clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">Cùng chuyên mục</a>
</header>

<article class="zone-feature clearfix">
<a href="/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" title="VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/84/2020_01_03/dinh_trong.jpg" width="205" height="135" alt="VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC">
</a>
<h2>
<a href="/the-thao/vff-ly-giai-vi-sao-dinh-trong-bi-gach-ten-o-danh-sach-gui-afc/838414.antd" title="VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC" class="title">VFF lý giải vì sao Đình Trọng bị gạch tên ở danh sách gửi AFC</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/the-thao/anh-thay-park-tram-ngam-trong-buoi-tap-dau-tai-thai-lan/838413.antd" title="[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/84/2020_01_03/park2.jpg" width="205" height="135" alt="[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan">
</a>
<h2>
<a href="/the-thao/anh-thay-park-tram-ngam-trong-buoi-tap-dau-tai-thai-lan/838413.antd" title="[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan" class="title">[ẢNH] Thầy Park trầm ngâm trong buổi tập đầu tại Thái Lan <img src="/App_Themes/Images/icon-photo.jpg" width="16" height="13"></a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/the-thao/hon-8000-van-dong-vien-tham-gia-giai-viet-da-chao-nam-moi-btv-number-1/838397.antd" title="Hơn 8.000 vận động viên tham gia Giải việt dã chào năm mới - BTV Number 1" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/168/2020_01_02/thp-2.jpg" width="205" height="135" alt="Hơn 8.000 vận động viên tham gia Giải việt dã chào năm mới - BTV Number 1">
</a>
<h2>
<a href="/the-thao/hon-8000-van-dong-vien-tham-gia-giai-viet-da-chao-nam-moi-btv-number-1/838397.antd" title="Hơn 8.000 vận động viên tham gia Giải việt dã chào năm mới - BTV Number 1" class="title">Hơn 8.000 vận động viên tham gia Giải việt dã chào năm mới - BTV Number 1</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/the-thao/man-nhan-voi-man-tranh-tai-cua-30-doi-tai-giai-lan-su-tranh-cup-number-1/838396.antd" title="Mãn nhãn với màn tranh tài của 30 đội tại Giải lân sư tranh Cup Number 1" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/168/2020_01_02/hinh-4.jpg" width="205" height="135" alt="Mãn nhãn với màn tranh tài của 30 đội tại Giải lân sư tranh Cup Number 1">
</a>
<h2>
<a href="/the-thao/man-nhan-voi-man-tranh-tai-cua-30-doi-tai-giai-lan-su-tranh-cup-number-1/838396.antd" title="Mãn nhãn với màn tranh tài của 30 đội tại Giải lân sư tranh Cup Number 1" class="title">Mãn nhãn với màn tranh tài của 30 đội tại Giải lân sư tranh Cup Number 1</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/the-thao/bong-da-viet-nam-nham-1-ve-world-cup-trong-nam-2020/838372.antd" title="Bóng đá Việt Nam nhắm 1 vé World Cup trong năm 2020" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/84/2020_01_02/20160902090749-8.jpg" width="205" height="135" alt="Bóng đá Việt Nam nhắm 1 vé World Cup trong năm 2020">
</a>
<h2>
<a href="/the-thao/bong-da-viet-nam-nham-1-ve-world-cup-trong-nam-2020/838372.antd" title="Bóng đá Việt Nam nhắm 1 vé World Cup trong năm 2020" class="title">Bóng đá Việt Nam nhắm 1 vé World Cup trong năm 2020</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/the-thao/k-tung-khuyen-mai-truoc-vck-u23-chau-a-2020/838312.antd" title="K+ tung khuyến mãi trước VCK U23 châu Á 2020" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/84/2020_01_02/u23.jpg" width="205" height="135" alt="K+ tung khuyến mãi trước VCK U23 châu Á 2020">
</a>
<h2>
<a href="/the-thao/k-tung-khuyen-mai-truoc-vck-u23-chau-a-2020/838312.antd" title="K+ tung khuyến mãi trước VCK U23 châu Á 2020" class="title">K+ tung khuyến mãi trước VCK U23 châu Á 2020</a>
</h2>
</article>


</section>
<!-- Cung Chuyen Muc -->
</div>
<!-- end .details-article -->
</div>

<div class="sidebar">

<ul class="utilities clearfix">
<li style="width: 75px;border:0">
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>cộng tác</a>
</li>
<li style="width: 70px;">
</li>
<li style="width: 135px;">
<div class="hotline">đường dây nóng <span>090.3289922</span></div>
</li>
</ul>

<!--TungTQ-->

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='131' tag='PC Chi tiet Right 300x250'>
<script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_35515.ads"></script>
</span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1', 0, 0);</script>


<section class="zone popular clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">tin đọc nhiều</a>
</header>

<article class="clearfix">
<span class="number">1</span>
<a href="/the-thao/anh-50-cau-thu-hay-nhat-thap-ky-p2-ai-du-tam-sanh-ngang-ronaldo-va-messi/838055.antd" title="[ẢNH] 50 cầu thủ hay nhất thập kỷ (P2): Ai đủ tầm sánh ngang Ronaldo và Messi?" class="headline-text">
[ẢNH] 50 cầu thủ hay nhất thập kỷ (P2): Ai đủ tầm sánh ngang Ronaldo và Messi?
</a>
</article>

<article class="clearfix">
<span class="number">2</span>
<a href="/the-thao/anh-20-ban-hop-dong-thanh-cong-nhat-thap-ky-qua-o-premier-league/838194.antd" title="[ẢNH] 20 bản hợp đồng thành công nhất thập kỷ qua ở Premier League" class="headline-text">
[ẢNH] 20 bản hợp đồng thành công nhất thập kỷ qua ở Premier League
</a>
</article>

<article class="clearfix">
<span class="number">3</span>
<a href="/the-thao/anh-10-du-doan-thu-vi-thap-ky-toi-messi-vo-dich-world-cup-ronaldo-dong-vai-james-bond/838295.antd" title="[ẢNH] 10 dự đoán thú vị thập kỷ tới: Messi vô địch World Cup, Ronaldo đóng vai James Bond" class="headline-text">
[ẢNH] 10 dự đoán thú vị thập kỷ tới: Messi vô địch World Cup, Ronaldo đóng vai James Bond
</a>
</article>

<article class="clearfix">
<span class="number">4</span>
<a href="/the-thao/anh-ngang-nhien-xem-trom-chien-thuat-doi-thu-mourinho-linh-the-hy-huu/838282.antd" title="[ẢNH] Ngang nhiên xem trộm chiến thuật đối thủ, Mourinho lĩnh thẻ hy hữu" class="headline-text">
[ẢNH] Ngang nhiên xem trộm chiến thuật đối thủ, Mourinho lĩnh thẻ hy hữu
</a>
</article>

<article class="clearfix">
<span class="number">5</span>
<a href="/the-thao/anh-20-ngoi-sao-hang-khung-hoan-toan-mien-phi-o-mua-he-2020/838252.antd" title="[ẢNH] 20 ngôi sao &quot;hàng khủng&quot; hoàn toàn miễn phí ở mùa hè 2020" class="headline-text">
[ẢNH] 20 ngôi sao "hàng khủng" hoàn toàn miễn phí ở mùa hè 2020
</a>
</article>


</section>
<!-- end Tin doc nhieu -->
<div class="fanpage clearfix" style="min-height: 155px;">
<div class="fb-page" data-href="https://www.facebook.com/BaoAnninhThudo" data-width="300" data-height="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/BaoAnninhThudo" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BaoAnninhThudo">Báo An ninh Thủ đô</a></blockquote>
</div>
</div>

<div class="sticky_column">
<!--TungTQ-->

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:600px"><div class='adsitem' rel='133' tag='PC Right_300x600'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_2326.ads"></script>
<div id="adm_sticky_footer" style="clear:both"></div> 
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky', 0, 0);</script>

</div>
</div>

</div>
<!-- end .details-wrap -->
<!--TungTQ-->

<div id="adsctl00_main_NEW_PC_Home_Bottom">

<div class="banner " style="">
<div style="margin: auto;width:980px;height:90px"><div class='adsitem' rel='128' tag='PC Bottom 980x90'><div id="adm_sticky_footer" style="clear:both"></div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANTĐ_980x90_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="6050842658"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_NEW_PC_Home_Bottom', 0, 0);</script>

<a href="javascript:void(0);" class="cd-top">Top</a>
<!--TungTQ-->
<span class='adsitem' rel='145' tag='PC Zone POPUP'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_11123.ads"></script></span>

</div>
<!-- end .site-wrap -->
<script type='text/javascript'>
var winW = $(window).width();
if (winW >= 650) {
var h1 = $('#relatedDetail').height();
var h2 = $('.content').height();
if (h2 - h1 < 600) {
$('#qc-sidebar-2').hide();
}
if (navigator.appVersion.indexOf('MSIE 7.') < 0) {
}
}
else {
$('.sticky_column').hide();
}
var imgindex = 0;
$(document).ready(function () {
$(".demo-gallery img").wrap(function () {
var src = $(this).attr("src");
src = src.replace("w480", "w980");
var desc = $(this).attr("data-desc");
var parentimg = $(this).parent(".photo");
var tag = '';
if (parentimg.length <= 0) {
tag = "<a class='photo' href='" + src + "' data-desc='" + (desc == undefined ? "" : desc) + "' data-index='" + imgindex + "' />";
imgindex++;
}
return tag;
});
$('.demo-gallery').each(function () {
var $pic = $(this),
getItems = function () {
var items = [];
$pic.find('a.photo').each(function () {
var item = { src: $(this).attr("href"), w: 0, h: 0, title: $(this).attr("data-desc") }
items.push(item);
});
return items;
}
var items = getItems();
var $pswp = $('.pswp')[0];
$pic.on('click', 'a.photo', function (event) {
event.preventDefault();
var $index = $(this).data('index');
var options = {
index: $index,
showAnimationDuration: 0,
hideAnimationDuration: 0,
tapToClose: true,
shareEl: false,
captionEl: true
}
// Initialize PhotoSwipe
var lightBox = new PhotoSwipe($pswp, PhotoSwipeUI_Default, items, options);
lightBox.init();
});
});
});
////$(".sticky_column").fixer({ gap: 0 });
</script>


<footer class="site-footer">
<nav class="footer-utilities">
<a href="https://m.anninhthudo.vn#antd_web"><i class="icon-screen-smartphone icons"></i>Phiên bản điện thoại</a>
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>Cộng tác với ANTĐ</a>
<a href="/tracuuxe.aspx"><i class="icon-magnifier icons"></i>Tra cứu xe</a>
<a href="javascript:void(0);"><i class="icon-call-in icons"></i>hotline: 0123 699 0099</a>
</nav>
<div class="footer-content clearfix">
<a href="/" class="logo"></a>
<div class="footer-info">
<i class="icon-pointer icons"></i>Số 82 Lý Thường Kiệt - Hoàn Kiếm - Hà Nội
<br>
<i class="icon-call-end icons"></i>84-24 3942 6355
<br>
<i class="icon-envelope icons"></i><a href="mailto:antdonline@anninhthudo.vn">antdonline@anninhthudo.vn</a>
<br />
BÁO AN NINH THỦ ĐÔ - CƠ QUAN CỦA CÔNG AN THÀNH PHỐ HÀ NỘI
<br>
Giấy phép báo điện tử: 102/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 18-4-2013.
<br>
Tổng Biên tập: Nguyễn Thanh Bình.
<br>
Phó Tổng Biên tập: Lưu Hồng Quân - Chu Quốc Dũng - Vũ Mạnh Hùng.
</div>
<div class="pull-right">
POWERED BY
<a href="https://www.baomoi.com/" class="epi-logo"></a>
</div>
</div>
<p>© 2007 - 2011 Báo An ninh Thủ đô &nbsp;|&nbsp; Bản quyền thuộc Báo An ninh Thủ đô. Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
</footer>
<!-- end .site-footer -->

<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/bootstrap.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/main.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/endlessRiver.js"></script>
<script>
$(document).ready(function () {
$("#breakingNews").endlessRiver();
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bxslider.js"></script>
<script>
$('.bxslider-gallery').bxSlider({
pagerCustom: '#bx-pager',
mode: 'fade',
captions: true
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery-ui-1.11.4.js"></script>
<script>
$(function () {
$("#datepicker").datepicker({
showButtonPanel: true,
beforeShow: function () {
$(".ui-datepicker").css('font-size', 12);
},
monthsFull: ['Tháng 1', 'Tháng 2', 'Tháng 3', 'Tháng 4', 'Tháng 5', 'Tháng 6', 'Tháng 7', 'Tháng 8', 'Tháng 9', 'Tháng 10', 'Tháng 11', 'Tháng 12'],
weekdaysShort: ['CN', 'T2', 'T3', 'T4', 'T5', 'T6', 'T7'],
today: 'Hôm nay',
clear: 'Đóng',
format: 'dd/mm/yyyy',
max: new Date(),
onSelect: function (event) {
if (typeof event != 'undefined') {
var d = new Date(event);
var url = window.location.toString();
var pos = url.indexOf('?');
if (pos > 0) {
url = url.substr(0, pos);
}
var dVal = (d.getDate() < 10 ? '0' : '') + d.getDate();
dVal += '-' + (d.getMonth() < 9 ? '0' : '') + (d.getMonth() + 1);
dVal += '-' + d.getFullYear();
window.location = url + '?bydate=' + dVal;
}
}
});
});
</script>
<script type='text/javascript'>
$(window).load(function () {
if (($(".timeline").height() - $(".zone-column").height()) > $(".sticky_column").height()) {
$(".sticky_column").fixer({ gap: 0 });
}
});
</script>
<script type='text/javascript'>
//$('.bxslider-search').bxSlider({
// auto: false,
// minSlides: 1,
// maxSlides: 1,
// slideWidth: 500,
// slideMargin: 15
//});
$('.bxslider-search').bxSlider({
auto: false
});
var currenttime;
function updatetime() {
if (currenttime == null) {
$.ajax({
url: '/ajax/tool.ashx?type=time',
cache: false
}).done(function (msg) {
var d = new Date(eval(msg));
d.setHours(d.getHours() - 7);
currenttime = d;
displayTime(d);
window.setInterval(function () { updatetime(); }, 60000);
});
} else {
currenttime.setSeconds(currenttime.getSeconds() + 60);
displayTime(currenttime);
}
}
function displayTime(d) {
if (d == null) {
updatetime();
return;
}
$('.timebox-antd').each(function () {
if ($(this).hasClass('done')) return;
var time = new Date(eval($(this).attr('rel')));
time.setHours(time.getHours() - 7);
var span = d.getTime() - time.getTime();
var val = "";
if (span >= 12 * 60 * 60 * 1000) {
if (time.getDate() == d.getDate()) {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes());
} else {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes()) + ' ' + getNumberStr(time.getDate()) + '/' + getNumberStr(time.getMonth() + 1) + '/' + getNumberStr(time.getFullYear());
}
} else if (span >= 60 * 60 * 1000) {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 60 * 1000)) + ' tiếng trước';
} else {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 1000)) + ' phút trước';
}
$(this).html(val).addClass('done');
});
}
function getNumberStr(_i) {
return _i < 10 ? ('0' + _i) : _i;
}
updatetime();
</script>
</form>
</body>
</html>
