
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Phong trào thi đua sáng kiến, sáng chế – “đặc sản” của tuổi trẻ d
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=yes" /><meta name="robots" content="noodp,index,follow" /><meta name="msvalidate.01" content="BA8F48B168CA355BF5BCE871CB0AE4DD" /><meta id="ctl00_description" name="description" content="Đoàn TNCS Hồ Chí Minh Tập đoàn Dầu khí quốc gia Việt Nam (Đoàn thanh niên Tập đoàn) là tổ chức chính trị - xã hội đại diện chăm lo và bảo vệ quyền lợi hợp pháp, chính đáng của tuổi trẻ Dầu khí, có vai trò quan trọng trong công tác giáo dục, bồi dưỡng" /><meta id="ctl00_keywords" name="keywords" content="phong trào thi đua sáng kiến, sáng chế, đặc sản của tuổi trẻ dầu khí, đoàn thành niên dầu khí, tập đoàn dầu khí quốc gia, pvn, chào mừng đại hội đảng bộ dầu khí" /><meta id="ctl00_news_keywords" name="news_keywords" content="phong trào thi đua sáng kiến, sáng chế, đặc sản của tuổi trẻ dầu khí, đoàn thành niên dầu khí, tập đoàn dầu khí quốc gia, pvn, chào mừng đại hội đảng bộ dầu khí" />
<link rel="canonical" href="https://anninhthudo.vn/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" />
<link rel="alternate" href="https://m.anninhthudo.vn/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" media="handheld" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anninhthudo.vn/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" />
<meta property="og:site_name" content="Báo điện tử An Ninh Thủ Đô" />
<meta property="og:image" content="https://image.anninhthudo.vn/Uploaded/108/2020_08_02/cong_trinh_thanh_nien_tieu_bieu_toan_quoc.jpg" />
<meta property="og:title" content="Phong tr&#224;o thi đua s&#225;ng kiến, s&#225;ng chế – &quot;đặc sản&quot; của tuổi trẻ dầu kh&#237;" />
<meta property="og:description" content="ANTD.VN - Đo&#224;n TNCS Hồ Ch&#237; Minh Tập đo&#224;n Dầu kh&#237; quốc gia Việt Nam (Đo&#224;n thanh ni&#234;n Tập đo&#224;n) l&#224; tổ chức ch&#237;nh trị - x&#227; hội đại diện chăm lo v&#224; bảo vệ quyền lợi hợp ph&#225;p, ch&#237;nh đ&#225;ng của tuổi trẻ Dầu kh&#237;, c&#243; vai tr&#242; quan trọng trong c&#244;ng t&#225;c gi&#225;o dục, bồi dưỡng c&#225;n bộ, đo&#224;n vi&#234;n thanh ni&#234;n." />
<meta property="article:published_time" content="2020-08-02T10:24:00+07:00" />
<meta property="article:section" content="Kinh doanh" />
<meta class="cms-date" itemprop="datePublished" content="2020-08-02T10:24:00+07:00" />
<meta property="dable:item_id" content="440103" />
<meta property="dable:author" content=" PV" />
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"url":"https://anninhthudo.vn/",
"name":"An Ninh Thủ Đô",
"logo":"https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"}
"sameAs":["https://www.facebook.com/baoanninhthudo/"]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://anninhthudo.vn",
"name": "Trang chủ"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://anninhthudo.vn/kinh-doanh/6.antd",
"name": "Kinh doanh"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{"@type":"WebPage","@id":"https://anninhthudo.vn/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd"},
"headline": "Phong trào thi đua sáng kiến, sáng chế – \"đặc sản\" của tuổi trẻ dầu khí",
"description": "ANTD.VN - Đoàn TNCS Hồ Chí Minh Tập đoàn Dầu khí quốc gia Việt Nam (Đoàn thanh niên Tập đoàn) là tổ chức chính trị - xã hội đại diện chăm lo và bảo vệ quyền lợi hợp pháp, chính đáng của tuổi trẻ Dầu khí, có vai trò quan trọng trong công tác giáo dục, bồi dưỡng cán bộ, đoàn viên thanh niên.",
"image": {
"@type": "ImageObject",
"url": "https://image.anninhthudo.vn/Uploaded/108/2020_08_02/cong_trinh_thanh_nien_tieu_bieu_toan_quoc.jpg",
"width" : 720,
"height" : 480
},
"datePublished": "2020-08-02T10:24:00+07:00",
"dateModified": "2020-08-02T13:12:08+07:00",
"author":{
"@type":"Person",
"name":" PV"},
"publisher": {
"@type": "Organization",
"name": "Báo điện tử An Ninh Thủ Đô",
"logo":{
"@type":"ImageObject",
"url": "https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"
}
}
}
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/normalize.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/components.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/main.css?v=2.69">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery.bxslider.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery-ui.css">
<link href="https://static.anninhthudo.vn/betawebthemes/Styles/css/popup.css" rel="stylesheet" />
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.min-1.11.0.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.cookie.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/mobileswitcher.js?v=1"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/modernizr-2.6.2.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bpopup-0.9.3.min.js"></script>
<script type="text/javascript"> var host = 'https://anninhthudo.vn';</script>
<script type="text/javascript"> var loghost = 'https://log.anninhthudo.vn';</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/Jscripts/log.js?v=2.0"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/ui.js?v20191019"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/comment.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/swfobject.js"></script>

<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<script type="text/javascript">
function showvideo(id_, src_) {
jwplayer(id_).setup({ image: '', file: src_, height: 360, width: 480 , plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
function showvideo(id_, src_, img_) {
jwplayer(id_).setup({ image: img_, file: src_, height: 360, width: 480, plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
</script>
<script type='text/javascript'>
function zoominLetter() {
$(".text").css({ 'font-size': '14px' });
if (!$("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").addClass("active");
}
if ($("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").removeClass("active");
}
}
function zoomoutLetter() {
$(".text").css({ 'font-size': '16px' });
if (!$("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").addClass("active");
}
if ($("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").removeClass("active");
}
}
</script>
<style type="text/css">
#main_detail * {
color: inherit;
}
</style>
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.css" rel="stylesheet" />
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/default-skin.css" rel="stylesheet" />
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe-ui-default.min.js"></script>

<script type="text/javascript">logging("440103", "6", 1);</script>
<meta name="alexaVerifyID" content="YPvxKAuWipyiVnATWLTMQbE8NEU" />
<!--quoc tang
<style type="text/css">
.header-menu {
background: #333;
}
</style>
-->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-38', 'auto');
ga('send', 'pageview');
</script>
<script>
(function (d, a, b, l, e, _) {
d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
})(window, document, 'dable', 'script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5051773724645886",
enable_page_level_ads: true
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_728x90', [728, 90], 'div-gpt-ad-1413256389447-0').addService(googletag.pubads());
googletag.defineSlot('/2627062/Richmedia_1x1_anninhthudo.vn', [1, 1], 'div-gpt-ad-1413256389447-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_300x250', [300, 250], 'div-gpt-ad-1413256842412-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script>
var arfAsync = arfAsync || [];
</script>
<script id="arf-core-js" onerror="window.arferrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<meta property="fb:pages" content="371444179595447" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/ext.css?v=3.88">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aQoidI2vuxuZWDdOK.WWX1.oi1oe9_BJdxlln42YD.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</head>
<body class="">
<form name="aspnetForm" method="post" action="/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="s/ZeTL/ji6v08dFchGpdrE9ytwRTzBC6laKvYsC40EG0UQ5zixL5VfOzHSwO9Hme18yNU3qISYvJXHGUu4IsaIwEp5zdgC8zx2wP/r6DxIuB66lk+AIC/bvCF/Olscl4" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1733407603560207";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="site-header clearfix">
<div id="header_menu" class="header-menu">
<div id="header" class="col980">
<h1><a href="/" class="logo"></a></h1>
<!--TungTQ-->

<nav class="site-nav">


<a href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội">Chính trị - Xã hội</a>




<a href="/quan-su/163.antd" title="Quân sự">Quân sự</a>




<a href="/the-gioi/7.antd" title="Thế giới">Thế giới</a>




<a href="/phap-luat/80.antd" title="Pháp luật">Pháp luật</a>




<a href="/truyen-hinh-atv/146.antd" title="Truyền hình ATV">Truyền hình ATV</a>




<a href="/oto-xe-may/136.antd" title="Xe+">Xe+</a>




<a href="/doi-song/69.antd" title="Đời sống">Đời sống</a>




<a href="/giai-tri/8.antd" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>




<a href="/the-thao/9.antd" title="Thể thao">Thể thao</a>




<a href="/song-o-ha-noi/169.antd" title="Sống ở Hà Nội">Sống ở Hà Nội</a>





<a href="/media/photo.antd" title="Ảnh">Ảnh</a>






</nav>

<div class="menu-section">
<div class="menu-toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
</div>

</div>
<div class="nav">
<!--TungTQ-->

<div class="col980">
<ul role="navigation" class="navigation hidden">

<li><a href="/chinh-tri-xa-hoi/3.antd" class="nav-heading" title="Chính trị - Xã hội">Chính trị - Xã hội</a>

</li>


<li><a href="/quan-su/163.antd" class="nav-heading" title="Quân sự">Quân sự</a>

</li>


<li><a href="/the-gioi/7.antd" class="nav-heading" title="Thế giới">Thế giới</a>

</li>


<li><a href="/phap-luat/80.antd" class="nav-heading" title="Pháp luật">Pháp luật</a>

</li>


<li><a href="/truyen-hinh-atv/146.antd" class="nav-heading" title="Truyền hình ATV">Truyền hình ATV</a>

</li>


<li><a href="/oto-xe-may/136.antd" class="nav-heading" title="Xe+">Xe+</a>

</li>


<li><a href="/doi-song/69.antd" class="nav-heading" title="Đời sống">Đời sống</a>

<a href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số">Kết quả xổ số</a>

</li>


<li><a href="/giai-tri/8.antd" class="nav-heading" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>

</li>


<li><a href="/the-thao/9.antd" class="nav-heading" title="Thể thao">Thể thao</a>

</li>


<li><a href="/song-o-ha-noi/169.antd" class="nav-heading" title="Sống ở Hà Nội">Sống ở Hà Nội</a>

</li>

<li><a href="/media/photo.antd" class="nav-heading" title="Ảnh">Ảnh</a></li>


<li><a href="/kinh-doanh/6.antd" class="nav-heading" title="Kinh doanh">Kinh doanh</a>

<a href="/con-duong-khoi-nghiep/171.antd" title="Con đường khởi nghiệp">Con đường khởi nghiệp</a>

</li>


<li><a href="/rao-vat/20.antd" class="nav-heading" title="Rao vặt">Rao vặt</a>

</li>


<li><a href="/media/infographic.antd" class="nav-heading" title="Infographic">Infographic</a></li>
</ul>
</div>


</div>
</div>
<!-- end .header-menu -->

<div class="subnav">
<div class="col980">

<div class="breaking-news">
<h3 class="label">Tin mới</h3>
<img src="/App_Themes/Styles/images/fade-out.png" class="fade-out">
<ul id="breakingNews">

<li><a href="/the-thao/choang-voi-so-danh-hieu-deu-dan-cua-tham-hoa-david-luiz/862152.antd" title="Choáng với số danh hiệu đều đặn của &quot;thảm họa&quot; David Luiz">Choáng với số danh hiệu đều đặn của "thảm họa" David Luiz</a></li>

<li><a href="/phap-luat/thue-nguoi-canh-gioi-quan-karaoke-van-bi-tom-cung-34-khach-duong-tinh-voi-ma-tuy/862153.antd" title="Thuê người cảnh giới, quán karaoke vẫn bị ‘tóm&quot; cùng 34 khách dương tính với ma túy">Thuê người cảnh giới, quán karaoke vẫn bị ‘tóm" cùng 34 khách dương tính với ma túy</a></li>

<li><a href="/doi-song/cong-bo-them-2-ca-covid19-tu-vong-do-benh-ly-nang-viet-nam-da-co-5-ca/862151.antd" title="Công bố thêm 2 ca Covid-19 tử vong do bệnh lý nặng, Việt Nam đã có 5 ca">Công bố thêm 2 ca Covid-19 tử vong do bệnh lý nặng, Việt Nam đã có 5 ca</a></li>

<li><a href="/chinh-tri-xa-hoi/bo-y-te-ung-ho-ha-noi-lam-test-nhanh-covid19-cong-dong-phai-lam-ca-pcr-nhung-truong-hop-can-thiet/862149.antd" title="Bộ Y tế ủng hộ Hà Nội làm test nhanh Covid-19 cộng đồng, phải làm cả PCR những trường hợp cần thiết">Bộ Y tế ủng hộ Hà Nội làm test nhanh Covid-19 cộng đồng, phải làm cả PCR những trường hợp cần thiết</a></li>

<li><a href="/phap-luat/to-chuc-tieu-huy-100-banh-heroin/862130.antd" title="Tổ chức tiêu hủy 100 bánh heroin">Tổ chức tiêu hủy 100 bánh heroin</a></li>

<li><a href="/giai-tri/con-mua-trang-hinh-anh-ve-cuoc-chien-chong-toi-pham-ma-tuy-doat-giai-nhat-cuoc-thi-sang-tac-hoi-hoa-ve-llvt-nam-2020/862136.antd" title="&quot;Cơn mưa trắng&quot; -hình ảnh về cuộc chiến chống tội phạm ma túy, đoạt giải Nhất cuộc thi sáng tác hội họa về LLVT năm 2020">"Cơn mưa trắng" -hình ảnh về cuộc chiến chống tội phạm ma túy, đoạt giải Nhất cuộc thi sáng tác hội họa về LLVT năm 2020</a></li>

</ul>
</div>

<a href="https://anninhthudo.vn/rss.antd" style="position: absolute; top: 0; right: 200px; z-index: 1; margin: 8px 6px 0 0;"><img style="width: 16px;" src="https://static.anninhthudo.vn/betawebthemes/Styles/images/rss.png" alt=""></a>
<div class="search-form">
<input type="text" id="txtsearch" class="txtsearch" placeholder="Tìm kiếm">
<button type="submit" class="btn btn_search" id="btnsearch"><i class="icons icon-magnifier"></i></button>
</div>
</div>
</div>

<!-- end .subnav -->

<div id="adsctl00_Header1_PC_NEW_Home_Header">

</div>
<script type="text/javascript">rotatebanner('ctl00_Header1_PC_NEW_Home_Header', 0, 0);</script>

<div class="bg-trans"></div>
</header>
<!-- end .site-header -->


<div class="site-wrap">
<!--TungTQ-->

<div class="breadcrumbs">

<a class="" href="/" title="Trang chủ" itemprop="url">
Trang chủ
</a>

<a class="current" href="/kinh-doanh/6.antd" title="Kinh doanh" itemprop="url">
Kinh doanh
</a>

</div>

<div class="details-wrap clearfix" style="position: relative;">
<div class="content-container">
<div class="details-article clearfix">
<div id="topContent" style="position: relative;">
<aside class="col160">
<div class="feature">
<div id="relatedDetail">

<header class="heading">
<h3 class="label">tin liên quan</h3>
</header>

<a href="/kinh-doanh/vuot-khung-hoang-kep-no-luc-dua-cac-du-an-ve-dich-dung-tien-do/861830.antd" title="Vượt khủng hoảng &quot;kép&quot;, nỗ lực đưa các dự án về đích đúng tiến độ" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/108/2020_07_30/3.jpg" alt="Vượt khủng hoảng &quot;kép&quot;, nỗ lực đưa các dự án về đích đúng tiến độ" title="Vượt khủng hoảng &quot;kép&quot;, nỗ lực đưa các dự án về đích đúng tiến độ" />
</a>
<a href="/kinh-doanh/vuot-khung-hoang-kep-no-luc-dua-cac-du-an-ve-dich-dung-tien-do/861830.antd" title="Vượt khủng hoảng &quot;kép&quot;, nỗ lực đưa các dự án về đích đúng tiến độ" class="title">
Vượt khủng hoảng "kép", nỗ lực đưa các dự án về đích đúng tiến độ
</a>

<a href="/kinh-doanh/dong-dien-thanh-cong-nhieu-cong-trinh-quan-trong/860157.antd" title="Đóng điện thành công nhiều công trình quan trọng" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/108/2020_07_14/bai_2anh_3_cong_nhan_lap_dat_to_may_phat_dien.JPG" alt="Đóng điện thành công nhiều công trình quan trọng" title="Đóng điện thành công nhiều công trình quan trọng" />
</a>
<a href="/kinh-doanh/dong-dien-thanh-cong-nhieu-cong-trinh-quan-trong/860157.antd" title="Đóng điện thành công nhiều công trình quan trọng" class="title">
Đóng điện thành công nhiều công trình quan trọng
</a>

<a href="/kinh-doanh/tap-doan-dau-khi-viet-nam-no-luc-dat-cac-muc-tieu-trong-khung-hoang-kep/860046.antd" title="Tập đoàn Dầu khí Việt Nam: Nỗ lực đạt các mục tiêu trong &quot;khủng hoảng kép&quot;" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/108/2020_07_13/bai_1day_chuyen_dong_bao_dam_ca_mau.JPG" alt="Tập đoàn Dầu khí Việt Nam: Nỗ lực đạt các mục tiêu trong &quot;khủng hoảng kép&quot;" title="Tập đoàn Dầu khí Việt Nam: Nỗ lực đạt các mục tiêu trong &quot;khủng hoảng kép&quot;" />
</a>
<a href="/kinh-doanh/tap-doan-dau-khi-viet-nam-no-luc-dat-cac-muc-tieu-trong-khung-hoang-kep/860046.antd" title="Tập đoàn Dầu khí Việt Nam: Nỗ lực đạt các mục tiêu trong &quot;khủng hoảng kép&quot;" class="title">
Tập đoàn Dầu khí Việt Nam: Nỗ lực đạt các mục tiêu trong "khủng hoảng kép"
</a>




</div>
</div>
<div class="sticky_column" style="float:left;width:160px;" id='qc-sidebar-1'>
<div id='qc-sidebar-2'>

<div id="adsctl00_main_PC_NEW_Story_Left_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:160px;height:600px"><div class='adsitem' rel='134' tag='PC Chi tiet Left 160x600'><zone id="37788"></zone>

<script>

arfAsync.push("37788");

</script>

<div id="adm_sticky_footer" style="clear:both"></div> 
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_Left_Sticky', 0, 0);</script>

</div>
</div>
</aside>
<div class="content">
<div class="clearfix">

<h1 class="headline cms-title">Phong trào thi đua sáng kiến, sáng chế – "đặc sản" của tuổi trẻ dầu khí</h1>
<div class="meta clearfix">
<time class="timebox-antd" rel="1596363840000"><i class="icon-clock icons"></i>10:24 02/08/2020</time>
<span><i class="icon-bubble icons"></i>0</span>
<span class="user"><i class="icon-user icons"></i>
 PV

</span>
</div>
<div class="social clearfix">
<div style="float: left">
<fb:like href="https://anninhthudo.vn/content/NDQwMTAz.antd" send="true" layout="button_count" width="130" show_faces="false"></fb:like>
</div>
<div style="float: left; margin-left: 5px;">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://anninhthudo.vn/content/NDQwMTAz.antd"></div>
</div>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'vi'}
</script>
<div style="float: left; margin-left: 5px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anninhthudo.vn/content/NDQwMTAz.antd">Tweet</a>
</div>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
<div class="left" style="float: left; margin-left: 5px;">
<a class="zalo-share-button zalo_share" data-href="https://anninhthudo.vn/content/NDQwMTAz.antd" data-oaid="2936942777169469473" data-layout="icon-text" data-customize="true">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.4 87.2" enable-background="new 0 0 97.4 87.2" xml:space="preserve">
<g>
<path fill="#FFFFFF" d="M78.4,42c-1.4,0-2.4,0.6-3.2,1.7c-0.7,1-1,2.2-1,3.7c0,1.5,0.3,2.7,1,3.7c0.8,1.2,1.8,1.7,3.2,1.7
c1.4,0,2.5-0.6,3.2-1.7c0.7-1,1-2.2,1-3.7c0-1.4-0.3-2.6-1-3.6C80.8,42.6,79.7,42,78.4,42z">
</path>
<path fill="#FFFFFF" d="M48.8,0C21.9,0,0,19.5,0,43.6c0,11.9,5.4,22.7,14,30.6c2.2,2-5.4,10.5-9,11.3c10.4,2.9,20.7-3.4,23.2-2.4
c6.2,2.6,13.2,4,20.5,4c26.9,0,48.7-19.5,48.7-43.6C97.5,19.5,75.7,0,48.8,0z M27.8,58.2H14.6c-3.1,0-4.6-1.1-4.6-3.3
c0-1,0.6-2.4,1.8-4l11.8-15.6h-8.5c-3.1,0-4.7-1-4.7-3c0-2,1.6-3,4.7-3h11.2c3.8,0,5.7,1.1,5.7,3.2c0,1-0.6,2.3-1.9,4L18.5,52.2
h9.3c3.1,0,4.7,1,4.7,3C32.5,57.2,30.9,58.2,27.8,58.2z M54.9,53.8c0,3.1-1.1,4.7-3.2,4.7c-1.4,0-2.4-0.7-3.1-2.2
c-1.3,1.6-3.1,2.4-5.4,2.4c-2.9,0-5.3-1.2-7.2-3.5c-1.7-2.2-2.5-4.8-2.5-7.8c0-3,0.9-5.6,2.7-7.8c1.9-2.3,4.3-3.5,7.3-3.5
c2.2,0,3.9,0.8,5.1,2.3c0.7-1.4,1.8-2,3.1-2c2.1,0,3.2,1.5,3.2,4.6V53.8z M64.7,53.8c0,3.1-1.1,4.7-3.2,4.7c-2.1,0-3.2-1.6-3.2-4.7
V31.9c0-3.1,1.1-4.7,3.2-4.7c2.1,0,3.2,1.6,3.2,4.7V53.8z M78.4,58.9c-3.2,0-5.9-1.1-7.9-3.3c-2-2.2-3-4.9-3-8.1s1-6,3-8.1
c2-2.2,4.7-3.3,7.9-3.3c3.3,0,5.9,1.1,7.9,3.3c1.9,2.1,2.9,4.9,2.9,8.1s-1,6-2.9,8.1C84.2,57.8,81.6,58.9,78.4,58.9z">
</path>
<path fill="#FFFFFF" d="M44.4,42.2c-1.3,0-2.4,0.5-3.1,1.6c-0.7,1-1,2.1-1,3.5c0,1.4,0.3,2.6,1,3.6c0.8,1.1,1.8,1.7,3.2,1.7
c1.3,0,2.4-0.6,3.1-1.7c0.6-1,1-2.2,1-3.6c0-1.4-0.3-2.5-1-3.5C46.7,42.8,45.7,42.2,44.4,42.2z">
</path>
</g>
</svg>
<span>Chia sẻ</span>
</a>
</div>
</div>
<div class="summary cms-desc">
ANTD.VN -&nbsp;Đoàn TNCS Hồ Chí Minh Tập đoàn
Dầu khí quốc gia Việt Nam (Đoàn thanh niên Tập đoàn) là tổ chức chính trị - xã
hội đại diện chăm lo và bảo vệ quyền lợi hợp pháp, chính đáng của tuổi trẻ Dầu
khí, có vai trò quan trọng trong công tác giáo dục, bồi dưỡng cán bộ, đoàn viên thanh
niên.
</div>
</div>
<div id="main_detail" class="clearfix cms-body" itemprop="articleBody">
<p>Đoàn thanh niên Tập đoàn Dầu khí quốc gia Việt Nam hiện có 32 cơ sở Đoàn trực thuộc với gần 15 ngàn đoàn viên. Hầu hết đoàn viên thanh niên Dầu khí đều có trình độ tay nghề cao, được đào tạo bài bản về chuyên môn nghiệp vụ, giàu sáng tạo và tràn đầy tinh thần nhiệt huyết.</p>
<p>Trong những năm qua, Đoàn thanh niên Tập đoàn luôn chủ động triển khai các phong trào thi đua đăng ký đảm nhận công trình, phần việc thanh niên, phát huy sáng kiến, sáng chế góp phần phát triển Tập đoàn. </p>
<p>Với phương châm <i>“</i><i>Đoàn kết, sáng tạo, đổi mới, hành động”</i> khơi gợi tinh thần xung kích, tình nguyện, trí tuệ của tuổi trẻ Dầu khí để<i>“Mỗi đoàn viên thanh niên một ý tưởng sáng tạo, mỗi Chi đoàn là một hộp thư sáng kiến, mỗi cơ sở Đoàn là một vườn ươm sáng tạo”</i><i>,</i> Đoàn thanh niên Tập đoàn tập trung triển khai hoạt động phong trào từ Tập đoàn đến đơn vị bám sát nhiệm vụ chính trị, nhiệm vụ sản xuất kinh doanh của Tập đoàn; thể hiện vai trò, trách nhiệm của tổ chức Đoàn, của từng đoàn viên thanh niên trong môi trường SXKD của từng đơn vị.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/108/2020_08_02/13_doan_vien_thanh_nien_dau_khi_tai_le_tuyen_duong_nguoi_tho_tre_gioi_toan_quoc_1.jpg" alt="ảnh 1" data-photo-original-src="https://image.anninhthudo.vn/uploaded/108/2020_08_02/13_doan_vien_thanh_nien_dau_khi_tai_le_tuyen_duong_nguoi_tho_tre_gioi_toan_quoc_1.jpg"></p>
<p style="text-align: center;"><em>Đoàn viên Đoàn TNCS Hồ Chí Minh Tập đoàn trong Lễ tuyên dương Người thợ trẻ giỏi toàn quốc.</em></p>
<p>Việc đề xuất, hiến kế các sáng kiến, ý tưởng sáng tạo tại các cơ sở Đoàn luôn được đề cao, đã tạo thành phong trào thi đua rộng khắp trong cán bộ, đoàn viên tại các cơ sở Đoàn. Trong 5 năm qua, tổ chức Đoàn trong Tập đoàn đã đăng ký thực hiện được <b>1.194</b> công trình, phần việc thanh niên (trong đó có <b>4</b> công trình tiêu biểu toàn quốc, <b>163</b> công trình cấp Đoàn khối Doanh nghiệp Trung ương,<b> 479</b> công trình cấp Tập đoàn) mang lại giá trị làm lợi cho các đơn vị gần <b>1.000</b> tỷ đồng. </p>
<p>Hằng năm, nhiều tập thể, cá nhân được vinh danh tại các chương trình, giải thưởng lớn do Trung ương Đoàn tổ chức<i>; </i>Đoàn thanh niên Tập đoàn vinh dự luôn là đơn vị dẫn đầu của Khối Doanh nghiệp Trung ương cũng như cả nước với số đề tài và Thợ trẻ giỏi được vinh danh. </p>
<p>Từ năm 2015 đến nay, đã có <b>20</b> đề tài được tuyên dương tại “<i>Festival Sáng tạo trẻ toàn quốc</i><i>”</i> và <b>48</b> cá nhân được Trung ương Đoàn tuyên dương <i>Người thợ trẻ giỏi toàn quốc”</i>; <b>05</b> công trình, sản phẩm sáng tạo được trao giải thưởng <i>"Đổi mới, sáng tạo phát triển doanh nghiệp lần thứ I" </i>do<i> </i>Đoàn Khối Doanh nghiệp Trung ương tổ chức; có <b>12</b> công trình, phần việc thanh niên chào mừng Đại hội III Đảng bộ Tập đoàn, nhiệm kỳ 2020 - 2025 được Đảng ủy Tập đoàn khen thưởng. </p>
<div class='ads_inpage'><div id="ads">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='225' tag='PC Dable giữa bài'><div id="dablewidget_6Xggp0XN" data-widget_id="6Xggp0XN">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_6Xggp0XN');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('', 0, 0);</script></div><p>Và có thể khẳng định rằng phát huy sáng kiến, sáng chế là “đặc sản” của tuổi trẻ Dầu khí; là nhu cầu tự thân của thanh niên trong Tập đoàn Dầu khí quốc gia Việt Nam.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/108/2020_08_02/cong_trinh_thanh_nien_tieu_bieu_toan_quoc.jpg" alt="ảnh 2" data-photo-original-src="https://image.anninhthudo.vn/uploaded/108/2020_08_02/cong_trinh_thanh_nien_tieu_bieu_toan_quoc.jpg"></p>
<p style="text-align: center;"><em>Công trình Thanh niên tiêu biểu toàn quốc của Thanh niên Tập đoàn Dầu khí Việt Nam.</em></p>
<p>Thông qua các phong trào thi đua tạo môi trường lao động, làm việc, học tập để thanh niên được rèn luyện, được phát huy sức sáng tạo, khẳng định bản thân, cống hiến và trưởng thành; đồng thời thực hiện trách nhiệm của mình đối với đơn vị, đóng góp vào sự phát triển của Tập đoàn. Nhiều cán bộ, công nhân, kỹ sư lành nghề được phát hiện thông qua các phong trào thi đua của Đoàn thanh niên trở thành những nhân tố nòng cốt trong thực hiện nhiệm vụ chuyên môn của đơn vị. </p>
<p>Nhiều thanh niên đã thay thế những vị trí của các chuyên gia nước ngoài, làm chủ công nghệ, phát kiến ra những kỹ thuật mới được bạn bè quốc tế công nhận. Nhiều đảng viên trẻ, lãnh đạo trẻ trưởng thành từ phong trào thanh niên được giao những trọng trách quan trọng tại đơn vị. </p>
<p>Để đạt được kết quả đó, không thể thiếu sự quan tâm chỉ đạo của Đảng ủy Tập đoàn, cấp ủy các cấp; sự tin tưởng của các cấp lãnh đạo, sẵn sàng giao việc mới việc khó cho thanh niên, tạo cơ hội để thanh niên phát huy khả năng, ngày một tự tin, bản lĩnh và hơn hết là sự chủ động của các cấp bộ Đoàn trong toàn Tập đoàn kịp thời, đổi mới triển khai các phong trào thiết thực và đáp ứng đúng nhu cầu, nguyện vọng của đoàn viên thanh niên. </p>
<p>Tổ chức Đoàn các cấp luôn cổ vũ, động viên thanh niên xung phong đảm nhận các khâu mới, việc khó; tình nguyện làm thêm giờ, thêm ca hoàn thành nhiệm vụ được giao đảm bảo thời gian, chất lượng công việc. Khuyến khích thanh niên hăng say lao động, đam mê nghiên cứu khoa học, nâng cao trình độ chuyên môn, đề xuất sáng kiến cải tiến quy trình quản lý, xử lý công việc, hợp lý hóa sản xuất, tiết kiệm thời gian, tiết kiệm chi phí…, tổ chức các diễn đàn, tọa đàm, hội thảo khoa học để giao lưu, trao đổi kinh nghiệm trong thanh niên. </p>
<p>Phối hợp với Công đoàn tổ chức phát động các phong trào thi đua trên các công trường, dự án trọng điểm, thi đua về đích các kỳ bảo dưỡng sữa chữa nhà máy. Định kỳ tiến hành sơ, tổng kết, nhân rộng mô hình, điển hình tiên tiến, khen thưởng kịp thời các tập thể và cá nhân có thành tích trong phong trào thi đua.</p>
<p>Trong kỷ nguyên số và xu thế phát triển của Cách mạng công nghiệp 4.0, Đoàn thanh niên Tập đoàn nhận thấy đây là cơ hội vàng để củng cố tổ chức, phát triển phong trào thanh niên, động viên tuổi trẻ tự tin khẳng định bản thân, chủ động nắm bắt chiến lược phát triển của Tập đoàn, tích cực tham gia học tập, rèn luyện và làm chủ khoa học công nghệ.</p>

</div>


<!--TungTQ-->
<span class='adsitem' rel='150' tag='PC Inread'><ins class="370d0bec" data-key="506c7ccde30e69a47949c59314ae43e4"></ins>
<script async defer src="//aj1010.online/20dc880c.js"></script></span>

<div class="social clearfix">
<ul class="foo-social">
<li><a href="javascript:;" class="sendsocial foo-fb" rel="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-glus" rel="gplus"><i class="fa fa-google-plus"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-tweet" rel="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="javascript:;" class="sendmail foo-mail"><i class="fa fa-envelope"></i></a></li>
</ul>
<a href="javascript:;" class="sendprint print"><i class="fa fa-print"></i>in bài viết</a>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>

<div id="adsctl00_main_Ads1">

</div>
<script type="text/javascript">rotatebanner('ctl00_main_Ads1', 0, 0);</script>

</div>
<div id="adm_sticky_footer" style="height: 0px; clear: both;"></div>
</div>
<!-- end .content -->


<div class="comment-wrap clearfix">
<div class="clearfix">
<h3 class="label"><i class="icon-bubbles icons"></i>bình luận<span>(0 bình luận)</span></h3>
</div>
<div class="user-comment">
<div id="commentcontent">
<p id="replyfor" style="display: none;">
<a class="closereplyfor" href="javascript:void(0);">Hủy</a><span>Trả lời bình luận </span>
<br />
<span id="replycontent"></span>
</p>

</div>
<div class="loadingcomment">
<img src="/App_Themes/images/loading.gif" />
</div>
<div id="pagging" class="commentpaging1" style="display:none;">
<a href="javascript:void(0);" rel="2" onclick="loadcomment()" id="viewmorecomment" class="btn-loadmore">Xem thêm bình luận</a>
</div>
</div>
<script type="text/javascript">
var commentCount=0;
function loadcomment() {
var currentPage=$('#viewmorecomment').attr('rel');
$(".loadingcomment").show();
jQuery.ajax({ url: '/ajax/comment.aspx', type: 'POST', data: { id: 440103, page: currentPage }, success: function(data) {
$('#commentcontent').append(data);
$('#viewmorecomment').attr('rel', parseInt(currentPage) + 1);
var countshow = parseInt(currentPage) * 6;
if(countshow >= commentCount){
$('#pagging').css('display','none');
}
$('html, body').animate({
//scrollTop: $("#commentlist").offset().top
}, 1000);
$(".loadingcomment").hide();
}});
}
</script>
<div class="add-comment clearfix" id="commentbox">
<div id="dComment">
<textarea id="txtContent" rows="5" class="txt" placeholder="Ý kiến của bạn sẽ được biên tập trước khi đăng. Xin vui lòng gõ tiếng Việt có dấu."></textarea>
<button type="button" class="btn" id="btnSend" content="440103" parent="0">Gửi bình luận</button>
</div>
<p class="" style="color: green; font-weight: bold" id="success"></p>
</div>
<!-- Modal -->
<style type="text/css">
.modal-form label {
width: 85px !important;
}
</style>
<div class="modal fade" id="post-comment-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<h4 class="modal-title">Thông tin cá nhân</h4>
</div>
<div class="modal-body">
<fieldset class="modal-form">
<legend>Vui lòng nhập thông tin của bạn</legend>
<div>
<label>Họ và Tên <span>*</span></label>
<input type="text" class="ipt" id="txtName">
</div>
<div>
<label>Số điện thoại <span>*</span></label>
<input type="text" maxlength="11" class="ipt" id="txtPhone">
</div>
<div>
<label>Email <span>*</span></label>
<input type="text" class="ipt" id="txtMail">
</div>
<div style="text-align: left; font-size:1.2rem;">
<p>
* Đề nghị quý độc giả cung cấp số điện thoại và email cá nhân chính xác, để tòa soạn liên lạc khi cần.
<br />
* Thông tin của độc giả có thể giúp ích cho việc đảm bảo khách quan.
<br />
* Chúng tôi cam kết bảo mật thông tin cá nhân của độc giả! Xin cảm ơn!
</p>
</div>
<div>
<button type="button" id="btnComment" value="Gửi bình luận" content="440103" parent="0" class="btn">Gửi bình luận</button>
</div>
</fieldset>
</div>
</div>
</div>
</div>
</div>


<div id="adsctl00_main_Ads2">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='227' tag='PC Dable chân bài viết'><div id="dablewidget_37JRm47N" data-widget_id="37JRm47N">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_37JRm47N');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_Ads2', 0, 0);</script>

<section class="zone video clearfix">

</section>
<!-- end Video -->

<div id="adsctl00_main_PC_NEW_Story_After1">

<div class="banner pull-left" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='135' tag='PC After Detail'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANTĐ_300x250_Bt1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="5602681052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After1', 0, 0);</script>


<div id="adsctl00_main_PC_NEW_Story_After2">

<div class="banner pull-right" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='136' tag='P.C After Detail'><script type="text/javascript">
    google_ad_client = "ca-pub-5051773724645886";
    google_ad_slot = "9869174254";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- MANTĐ_300x250_Bt2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After2', 0, 0);</script>

<section class="zone special clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">Cùng chuyên mục</a>
</header>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/covid19-quay-tro-lai-viet-nam-thi-truong-chung-khoan-se-ra-sao/862147.antd" title="Covid-19 quay trở lại Việt Nam, thị trường chứng khoán sẽ ra sao?" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/116/2020_08_02/thi_truong_chung_khoan.jpg" width="205" height="135" alt="Covid-19 quay trở lại Việt Nam, thị trường chứng khoán sẽ ra sao?">
</a>
<h2>
<a href="/kinh-doanh/covid19-quay-tro-lai-viet-nam-thi-truong-chung-khoan-se-ra-sao/862147.antd" title="Covid-19 quay trở lại Việt Nam, thị trường chứng khoán sẽ ra sao?" class="title">Covid-19 quay trở lại Việt Nam, thị trường chứng khoán sẽ ra sao?</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" title="Phong trào thi đua sáng kiến, sáng chế – &quot;đặc sản&quot; của tuổi trẻ dầu khí" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/108/2020_08_02/cong_trinh_thanh_nien_tieu_bieu_toan_quoc.jpg" width="205" height="135" alt="Phong trào thi đua sáng kiến, sáng chế – &quot;đặc sản&quot; của tuổi trẻ dầu khí">
</a>
<h2>
<a href="/kinh-doanh/phong-trao-thi-dua-sang-kien-sang-che-dac-san-cua-tuoi-tre-dau-khi/862154.antd" title="Phong trào thi đua sáng kiến, sáng chế – &quot;đặc sản&quot; của tuổi trẻ dầu khí" class="title">Phong trào thi đua sáng kiến, sáng chế – "đặc sản" của tuổi trẻ dầu khí</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/gan-4500-luot-nha-dau-tu-nuoc-ngoai-gop-von-mua-co-phan-cua-doanh-nghiep-trong-nuoc/862081.antd" title="Gần 4.500 lượt nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp trong nước" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/90/2020_08_01/antd_vn-fdi.jpg" width="205" height="135" alt="Gần 4.500 lượt nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp trong nước">
</a>
<h2>
<a href="/kinh-doanh/gan-4500-luot-nha-dau-tu-nuoc-ngoai-gop-von-mua-co-phan-cua-doanh-nghiep-trong-nuoc/862081.antd" title="Gần 4.500 lượt nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp trong nước" class="title">Gần 4.500 lượt nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp trong nước</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/gia-vang-se-giam-tuan-toi-co-hoi-de-mua-vao/862082.antd" title="Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/116/2020_08_01/gia_vang_20.jpg" width="205" height="135" alt="Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?">
</a>
<h2>
<a href="/kinh-doanh/gia-vang-se-giam-tuan-toi-co-hoi-de-mua-vao/862082.antd" title="Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?" class="title">Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/5-ly-do-khien-vinhomes-west-point-dac-biet-hap-dan-voi-gioi-dau-tu/862057.antd" title="5 lý do khiến Vinhomes West Point đặc biệt hấp dẫn với giới đầu tư" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/168/2020_08_01/vin-5.jpg" width="205" height="135" alt="5 lý do khiến Vinhomes West Point đặc biệt hấp dẫn với giới đầu tư">
</a>
<h2>
<a href="/kinh-doanh/5-ly-do-khien-vinhomes-west-point-dac-biet-hap-dan-voi-gioi-dau-tu/862057.antd" title="5 lý do khiến Vinhomes West Point đặc biệt hấp dẫn với giới đầu tư" class="title">5 lý do khiến Vinhomes West Point đặc biệt hấp dẫn với giới đầu tư</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/kinh-doanh/ngay-mai-18-evfta-chinh-thuc-co-hieu-luc/861979.antd" title="Ngày mai (1-8), EVFTA chính thức có hiệu lực" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/90/2020_07_31/antd_vn-evfta.jpg" width="205" height="135" alt="Ngày mai (1-8), EVFTA chính thức có hiệu lực">
</a>
<h2>
<a href="/kinh-doanh/ngay-mai-18-evfta-chinh-thuc-co-hieu-luc/861979.antd" title="Ngày mai (1-8), EVFTA chính thức có hiệu lực" class="title">Ngày mai (1-8), EVFTA chính thức có hiệu lực</a>
</h2>
</article>


</section>
<!-- Cung Chuyen Muc -->
</div>
<!-- end .details-article -->
</div>

<div class="sidebar">

<ul class="utilities clearfix">
<li style="width: 75px;border:0">
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>cộng tác</a>
</li>
<li style="width: 70px;">
</li>
<li style="width: 135px;">
<div class="hotline">đường dây nóng <span>090.3289922</span></div>
</li>
</ul>


<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='131' tag='PC Chi tiet Right 300x250'><zone id="jo6u5jzd"></zone>

<script>

arfAsync.push("jo6u5jzd");

</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1', 0, 0);</script>



<div id="adsctl00_main_SideBarStory1_Ads1">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='228' tag='PC Dable sidebar'><div id="dablewidget_y74pJp7V" data-widget_id="y74pJp7V">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_y74pJp7V');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_Ads1', 0, 0);</script>

<section class="zone popular clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">tin đọc nhiều</a>
</header>

<article class="clearfix">
<span class="number">1</span>
<a href="/kinh-doanh/ngay-mai-18-evfta-chinh-thuc-co-hieu-luc/861979.antd" title="Ngày mai (1-8), EVFTA chính thức có hiệu lực" class="headline-text">
Ngày mai (1-8), EVFTA chính thức có hiệu lực
</a>
</article>

<article class="clearfix">
<span class="number">2</span>
<a href="/kinh-doanh/gia-vang-se-giam-tuan-toi-co-hoi-de-mua-vao/862082.antd" title="Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?" class="headline-text">
Giá vàng sẽ giảm tuần tới, cơ hội để mua vào?
</a>
</article>

<article class="clearfix">
<span class="number">3</span>
<a href="/kinh-doanh/han-muc-chi-tra-bao-hiem-tien-gui-se-tang-gap-doi-len-125-trieu-dong/861868.antd" title="Hạn mức chi trả bảo hiểm tiền gửi sẽ tăng gấp đôi, lên 125 triệu đồng?" class="headline-text">
Hạn mức chi trả bảo hiểm tiền gửi sẽ tăng gấp đôi, lên 125 triệu đồng?
</a>
</article>

<article class="clearfix">
<span class="number">4</span>
<a href="/kinh-doanh/canh-giac-voi-nhung-so-dien-thoai-la-moi-mua-sach-tai-lieu-thue/861731.antd" title="Cảnh giác với những số điện thoại &quot;lạ&quot; mời mua sách, tài liệu thuế" class="headline-text">
Cảnh giác với những số điện thoại "lạ" mời mua sách, tài liệu thuế
</a>
</article>

<article class="clearfix">
<span class="number">5</span>
<a href="/kinh-doanh/cong-ty-cp-xay-dung-so-2-phan-hoi-thong-tin-cham-ban-giao-quy-bao-tri-nha-chung-cu/861864.antd" title="Công ty CP Xây dựng số 2 phản hồi thông tin chậm bàn giao quỹ bảo trì nhà chung cư" class="headline-text">
Công ty CP Xây dựng số 2 phản hồi thông tin chậm bàn giao quỹ bảo trì nhà chung cư
</a>
</article>


</section>
<!-- end Tin doc nhieu -->
<div class="fanpage clearfix" style="min-height: 155px;">
<div class="fb-page" data-href="https://www.facebook.com/BaoAnninhThudo" data-width="300" data-height="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/BaoAnninhThudo" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BaoAnninhThudo">Báo An ninh Thủ đô</a></blockquote>
</div>
</div>

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large2">

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large2', 0, 0);</script>

<div class="sticky_column">

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:600px"><span class='adsitem' rel='133' tag='PC Right_300x600'><zone id="jo6u1s46"></zone>

<script>

arfAsync.push("jo6u1s46");

</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky', 0, 0);</script>

</div>
</div>

</div>
<!-- end .details-wrap -->

<div id="adsctl00_main_NEW_PC_Home_Bottom">

<div class="banner " style="">
<div style="margin: auto;width:980px;height:90px"><div class='adsitem' rel='128' tag='PC Bottom 980x90'><div id="adm_sticky_footer" style="clear:both"></div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANTĐ_980x90_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="6050842658"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_NEW_PC_Home_Bottom', 0, 0);</script>

<a href="javascript:void(0);" class="cd-top">Top</a>
<!--TungTQ-->
<span class='adsitem' rel='145' tag='PC Zone POPUP'><zone id="jo6u2bu1"></zone>

<script>

arfAsync.push("jo6u2bu1");

</script></span>

</div>
<!-- end .site-wrap -->
<script type='text/javascript'>
var winW = $(window).width();
if (winW >= 650) {
var h1 = $('#relatedDetail').height();
var h2 = $('.content').height();
if (h2 - h1 < 600) {
$('#qc-sidebar-2').hide();
}
if (navigator.appVersion.indexOf('MSIE 7.') < 0) {
}
}
else {
$('.sticky_column').hide();
}
var imgindex = 0;
$(document).ready(function () {
$(".demo-gallery img").wrap(function () {
var src = $(this).attr("src");
src = src.replace("w480", "w980");
var desc = $(this).attr("data-desc");
var parentimg = $(this).parent(".photo");
var tag = '';
if (parentimg.length <= 0) {
tag = "<a class='photo' href='" + src + "' data-desc='" + (desc == undefined ? "" : desc) + "' data-index='" + imgindex + "' />";
imgindex++;
}
return tag;
});
$('.demo-gallery').each(function () {
var $pic = $(this),
getItems = function () {
var items = [];
$pic.find('a.photo').each(function () {
var item = { src: $(this).attr("href"), w: 0, h: 0, title: $(this).attr("data-desc") }
items.push(item);
});
return items;
}
var items = getItems();
var $pswp = $('.pswp')[0];
$pic.on('click', 'a.photo', function (event) {
event.preventDefault();
var $index = $(this).data('index');
var options = {
index: $index,
showAnimationDuration: 0,
hideAnimationDuration: 0,
tapToClose: true,
shareEl: false,
captionEl: true
}
// Initialize PhotoSwipe
var lightBox = new PhotoSwipe($pswp, PhotoSwipeUI_Default, items, options);
lightBox.init();
});
});
});
////$(".sticky_column").fixer({ gap: 0 });
</script>


<footer class="site-footer">
<nav class="footer-utilities">
<a href="https://m.anninhthudo.vn#antd_web"><i class="icon-screen-smartphone icons"></i>Phiên bản điện thoại</a>
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>Cộng tác với ANTĐ</a>
<a href="/tracuuxe.aspx"><i class="icon-magnifier icons"></i>Tra cứu xe</a>
<a href="javascript:void(0);"><i class="icon-call-in icons"></i>hotline: 0123 699 0099</a>
</nav>
<div class="footer-content clearfix">
<a href="/" class="logo"></a>
<div class="footer-info">
<i class="icon-pointer icons"></i>Số 82 Lý Thường Kiệt - Hoàn Kiếm - Hà Nội
<br>
<i class="icon-call-end icons"></i>84-24 3942 6355
<br>
<i class="icon-envelope icons"></i><a href="mailto:antdonline@anninhthudo.vn">antdonline@anninhthudo.vn</a>
<br />
BÁO AN NINH THỦ ĐÔ - CƠ QUAN CỦA CÔNG AN THÀNH PHỐ HÀ NỘI
<br>
Giấy phép báo điện tử: 102/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 18-4-2013.
<br>
Tổng Biên tập: Nguyễn Thanh Bình.
<br>
Phó Tổng Biên tập: Lưu Hồng Quân - Chu Quốc Dũng - Vũ Mạnh Hùng.
</div>
<div class="pull-right">
</div>
</div>
<p>© 2007 - 2011 Báo An ninh Thủ đô &nbsp;|&nbsp; Bản quyền thuộc Báo An ninh Thủ đô. Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
</footer>
<!-- end .site-footer -->

<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/bootstrap.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/main.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/endlessRiver.js"></script>
<script>
$(document).ready(function () {
$("#breakingNews").endlessRiver();
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bxslider.js"></script>
<script>
$('.bxslider-gallery').bxSlider({
pagerCustom: '#bx-pager',
mode: 'fade',
captions: true
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery-ui-1.11.4.js"></script>
<script>
$(function () {
$("#datepicker").datepicker({
showButtonPanel: true,
beforeShow: function () {
$(".ui-datepicker").css('font-size', 12);
},
monthsFull: ['Tháng 1', 'Tháng 2', 'Tháng 3', 'Tháng 4', 'Tháng 5', 'Tháng 6', 'Tháng 7', 'Tháng 8', 'Tháng 9', 'Tháng 10', 'Tháng 11', 'Tháng 12'],
weekdaysShort: ['CN', 'T2', 'T3', 'T4', 'T5', 'T6', 'T7'],
today: 'Hôm nay',
clear: 'Đóng',
format: 'dd/mm/yyyy',
max: new Date(),
onSelect: function (event) {
if (typeof event != 'undefined') {
var d = new Date(event);
var url = window.location.toString();
var pos = url.indexOf('?');
if (pos > 0) {
url = url.substr(0, pos);
}
var dVal = (d.getDate() < 10 ? '0' : '') + d.getDate();
dVal += '-' + (d.getMonth() < 9 ? '0' : '') + (d.getMonth() + 1);
dVal += '-' + d.getFullYear();
window.location = url + '?bydate=' + dVal;
}
}
});
});
</script>
<script type='text/javascript'>
$(window).load(function () {
if (($(".timeline").height() - $(".zone-column").height()) > $(".sticky_column").height()) {
$(".sticky_column").fixer({ gap: 0 });
}
});
</script>
<script type='text/javascript'>
//$('.bxslider-search').bxSlider({
// auto: false,
// minSlides: 1,
// maxSlides: 1,
// slideWidth: 500,
// slideMargin: 15
//});
$('.bxslider-search').bxSlider({
auto: false
});
var currenttime;
function updatetime() {
if (currenttime == null) {
$.ajax({
url: '/ajax/tool.ashx?type=time',
cache: false
}).done(function (msg) {
var d = new Date(eval(msg));
d.setHours(d.getHours() - 7);
currenttime = d;
displayTime(d);
window.setInterval(function () { updatetime(); }, 60000);
});
} else {
currenttime.setSeconds(currenttime.getSeconds() + 60);
displayTime(currenttime);
}
}
function displayTime(d) {
if (d == null) {
updatetime();
return;
}
$('.timebox-antd').each(function () {
if ($(this).hasClass('done')) return;
var time = new Date(eval($(this).attr('rel')));
time.setHours(time.getHours() - 7);
var span = d.getTime() - time.getTime();
var val = "";
if (span >= 12 * 60 * 60 * 1000) {
if (time.getDate() == d.getDate()) {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes());
} else {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes()) + ' ' + getNumberStr(time.getDate()) + '/' + getNumberStr(time.getMonth() + 1) + '/' + getNumberStr(time.getFullYear());
}
} else if (span >= 60 * 60 * 1000) {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 60 * 1000)) + ' tiếng trước';
} else {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 1000)) + ' phút trước';
}
$(this).html(val).addClass('done');
});
}
function getNumberStr(_i) {
return _i < 10 ? ('0' + _i) : _i;
}
updatetime();
</script>
</form>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
</body>
</html>
