
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	XSBP 28/12 – SXBP 28/12 – KQXSBP 28/12 - Xổ số Bình Phước 28/12
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=yes" /><meta name="robots" content="noodp,index,follow" /><meta name="msvalidate.01" content="BA8F48B168CA355BF5BCE871CB0AE4DD" /><meta id="ctl00_description" name="description" content="Trực tiếp kết quả XSBP 28/12 – SXBP 28/12 – KQXSBP 28/12 - Xổ số Bình Phước 28/12/2019 thứ 7 vào lúc 16h15p – 16h30p, xem thêm KQ XSBPHUOC tuần trước chính xác nhất." /><meta id="ctl00_keywords" name="keywords" content="Kqxsbphuoc 28/12, sxbp 28/12, xsbp 28/12, xổ số bình phước 28/12, xsktbp 28/12, kqxsbp 28/12, kqsxbp 28/12, xs binhphuoc, xsbphuoc, sxbphuoc, xổ số kiến thiết bình phước, xs bp, sổ xố bình phước, kqxsbp hôm nay, xs bp, kq xsbp, Xsmn 28/12/2019, Sxmn 28/12/2019, Kqxsmn 28/12/2019, Kqsxmn 28/12/2019, xskt mn 28/12, Kết quả xsmn 28/12/2019, Kết quả xổ số miền Nam ngày 28/12/2019, kết quả xổ số hàng ngày, kết quả xổ số nhanh nhất, cập nhật kết quả xổ số miền Nam, cập nhật kết quả xổ số toàn quốc, kết quả xổ số chính xác nhanh nhất" /><meta id="ctl00_news_keywords" name="news_keywords" content="Kqxsbphuoc 28/12, sxbp 28/12, xsbp 28/12, xổ số bình phước 28/12, xsktbp 28/12, kqxsbp 28/12, kqsxbp 28/12, xs binhphuoc, xsbphuoc, sxbphuoc, xổ số kiến thiết bình phước, xs bp, sổ xố bình phước, kqxsbp hôm nay, xs bp, kq xsbp, Xsmn 28/12/2019, Sxmn 28/12/2019, Kqxsmn 28/12/2019, Kqsxmn 28/12/2019, xskt mn 28/12, Kết quả xsmn 28/12/2019, Kết quả xổ số miền Nam ngày 28/12/2019, kết quả xổ số hàng ngày, kết quả xổ số nhanh nhất, cập nhật kết quả xổ số miền Nam, cập nhật kết quả xổ số toàn quốc, kết quả xổ số chính xác nhanh nhất" />
<link rel="canonical" href="https://anninhthudo.vn/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" />
<link rel="alternate" href="https://m.anninhthudo.vn/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" media="handheld" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anninhthudo.vn/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" />
<meta property="og:site_name" content="Báo điện tử An Ninh Thủ Đô" />
<meta property="og:image" content="https://image.anninhthudo.vn/Uploaded/207/2019_12_25/xo-so-binh-phuoc-28-12.png" />
<meta property="og:title" content="KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số B&#236;nh Phước ng&#224;y 28 th&#225;ng 12 năm 2019" />
<meta property="og:description" content="ANTD.VN – Theo d&#245;i trực tiếp kết quả xổ số kiến thiết miền Nam đ&#224;i B&#236;nh Phước h&#244;m nay thứ 7 ng&#224;y 28/12/2019, xem lại kết quả của nhiều ng&#224;y trước đ&#243; nhanh ch&#243;ng, ch&#237;nh x&#225;c hơn." />
<meta property="article:published_time" content="2019-12-28T10:10:00T+07:00" />
<meta property="article:section" content="Kết quả xổ số" />
<meta class="cms-date" itemprop="datePublished" content="2019-12-28T10:10:00T+07:00" />
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"url":"https://anninhthudo.vn/",
"name":"An Ninh Thủ Đô",
"logo":"https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"}
"sameAs":["https://www.facebook.com/baoanninhthudo/"]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://anninhthudo.vn",
"name": "Trang chủ"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://anninhthudo.vn/ket-qua-xo-so/172.antd",
"name": "Kết quả xổ số"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{"@type":"WebPage","@id":"https://anninhthudo.vn/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd"},
"headline": "KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019",
"description": "ANTD.VN – Theo dõi trực tiếp kết quả xổ số kiến thiết miền Nam đài Bình Phước hôm nay thứ 7 ngày 28/12/2019, xem lại kết quả của nhiều ngày trước đó nhanh chóng, chính xác hơn.",
"image": {
"@type": "ImageObject",
"url": "https://image.anninhthudo.vn/Uploaded/207/2019_12_25/xo-so-binh-phuoc-28-12.png",
"width" : 720,
"height" : 480
},
"datePublished": "2019-12-28T10:10:00T+07:00",
"dateModified": "2019-12-27T23:30:24T+07:00",
"author":{
"@type":"Person",
"name":"ANTD.VN"},
"publisher": {
"@type": "Organization",
"name": "Báo điện tử An Ninh Thủ Đô",
"logo":{
"@type":"ImageObject",
"url": "https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"
}
}
}
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/normalize.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/components.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/main.css?v=2.69">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery.bxslider.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery-ui.css">
<link href="https://static.anninhthudo.vn/betawebthemes/Styles/css/popup.css" rel="stylesheet" />
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.min-1.11.0.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.cookie.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/modernizr-2.6.2.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bpopup-0.9.3.min.js"></script>
<script type="text/javascript"> var host = 'https://anninhthudo.vn';</script>
<script type="text/javascript"> var loghost = 'https://log.anninhthudo.vn';</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/Jscripts/log.js?v=2.0"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/ui.js?v20191017"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/comment.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/swfobject.js"></script>

<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<script type="text/javascript">
function showvideo(id_, src_) {
jwplayer(id_).setup({ image: '', file: src_, height: 300, width: 480 , plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
function showvideo(id_, src_, img_) {
jwplayer(id_).setup({ image: img_, file: src_, height: 300, width: 480, plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
</script>
<script type='text/javascript'>
function zoominLetter() {
$(".text").css({ 'font-size': '14px' });
if (!$("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").addClass("active");
}
if ($("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").removeClass("active");
}
}
function zoomoutLetter() {
$(".text").css({ 'font-size': '16px' });
if (!$("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").addClass("active");
}
if ($("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").removeClass("active");
}
}
</script>
<style type="text/css">
#main_detail * {
color: inherit;
}
</style>
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.css" rel="stylesheet" />
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/default-skin.css" rel="stylesheet" />
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe-ui-default.min.js"></script>

<script type="text/javascript">logging("417493", "172", 1);</script>
<meta name="alexaVerifyID" content="YPvxKAuWipyiVnATWLTMQbE8NEU" />
<!--quoc tang
<style type="text/css">
.header-menu {
background: #333;
}
</style>
-->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-38', 'auto');
ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5051773724645886",
enable_page_level_ads: true
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_728x90', [728, 90], 'div-gpt-ad-1413256389447-0').addService(googletag.pubads());
googletag.defineSlot('/2627062/Richmedia_1x1_anninhthudo.vn', [1, 1], 'div-gpt-ad-1413256389447-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_300x250', [300, 250], 'div-gpt-ad-1413256842412-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<meta property="fb:pages" content="371444179595447" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/ext.css?v=3.88">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aQoidI2vuxuZWDdOK.WWX1.oi1oe9_BJdxlln42YD.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</head>
<body class="">
<form name="aspnetForm" method="post" action="/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="aHt2VbPReN3dMojAwcPZjZT7wfcMYLS0/s+qMHWS3Tz0+tKrxHfYfb0gU8BJmdpFNres1fdTG6nxEEXMZzfsMasZSjrFnF0g6KQxKdlspTHi/BH5srLIFxLVmPDqeSqZ" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1733407603560207";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="site-header clearfix">
<div id="header_menu" class="header-menu">
<div id="header" class="col980">
<h1><a href="/" class="logo"></a></h1>
<!--TungTQ-->

<nav class="site-nav">


<a href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội">Chính trị - Xã hội</a>




<a href="/quan-su/163.antd" title="Quân sự">Quân sự</a>




<a href="/the-gioi/7.antd" title="Thế giới">Thế giới</a>




<a href="/phap-luat/80.antd" title="Pháp luật">Pháp luật</a>




<a href="/truyen-hinh-atv/146.antd" title="Truyền hình ATV">Truyền hình ATV</a>




<a href="/oto-xe-may/136.antd" title="Xe+">Xe+</a>




<a href="/doi-song/69.antd" title="Đời sống">Đời sống</a>




<a href="/giai-tri/8.antd" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>




<a href="/the-thao/9.antd" title="Thể thao">Thể thao</a>




<a href="/song-o-ha-noi/169.antd" title="Sống ở Hà Nội">Sống ở Hà Nội</a>





<a href="/media/photo.antd" title="Ảnh">Ảnh</a>






</nav>

<div class="menu-section">
<div class="menu-toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
</div>

</div>
<div class="nav">
<!--TungTQ-->

<div class="col980">
<ul role="navigation" class="navigation hidden">

<li><a href="/chinh-tri-xa-hoi/3.antd" class="nav-heading" title="Chính trị - Xã hội">Chính trị - Xã hội</a>

</li>


<li><a href="/quan-su/163.antd" class="nav-heading" title="Quân sự">Quân sự</a>

</li>


<li><a href="/the-gioi/7.antd" class="nav-heading" title="Thế giới">Thế giới</a>

</li>


<li><a href="/phap-luat/80.antd" class="nav-heading" title="Pháp luật">Pháp luật</a>

</li>


<li><a href="/truyen-hinh-atv/146.antd" class="nav-heading" title="Truyền hình ATV">Truyền hình ATV</a>

</li>


<li><a href="/oto-xe-may/136.antd" class="nav-heading" title="Xe+">Xe+</a>

</li>


<li><a href="/doi-song/69.antd" class="nav-heading" title="Đời sống">Đời sống</a>

<a href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số">Kết quả xổ số</a>

</li>


<li><a href="/giai-tri/8.antd" class="nav-heading" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>

</li>


<li><a href="/the-thao/9.antd" class="nav-heading" title="Thể thao">Thể thao</a>

</li>


<li><a href="/song-o-ha-noi/169.antd" class="nav-heading" title="Sống ở Hà Nội">Sống ở Hà Nội</a>

</li>

<li><a href="/media/photo.antd" class="nav-heading" title="Ảnh">Ảnh</a></li>


<li><a href="/kinh-doanh/6.antd" class="nav-heading" title="Kinh doanh">Kinh doanh</a>

<a href="/con-duong-khoi-nghiep/171.antd" title="Con đường khởi nghiệp">Con đường khởi nghiệp</a>

</li>


<li><a href="/rao-vat/20.antd" class="nav-heading" title="Rao vặt">Rao vặt</a>

</li>


<li><a href="/media/infographic.antd" class="nav-heading" title="Infographic">Infographic</a></li>
</ul>
</div>


</div>
</div>
<!-- end .header-menu -->

<div class="subnav">
<div class="col980">

<div class="breaking-news">
<h3 class="label">Tin mới</h3>
<img src="/App_Themes/Styles/images/fade-out.png" class="fade-out">
<ul id="breakingNews">

<li><a href="/ket-qua-xo-so/kqxsdng-28-12-xsdna-28-12-ket-qua-xo-so-da-nang-ngay-28-thang-12-nam-2019/837518.antd" title="KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019">KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019</a></li>

<li><a href="/chinh-tri-xa-hoi/catp-ha-noi-san-sang-phuc-vu-nhu-cau-di-lai-du-xuan-don-tet-an-toan-cua-nhan-dan/837847.antd" title="CATP Hà Nội: Sẵn sàng phục vụ nhu cầu đi lại, du xuân, đón Tết an toàn của nhân dân">CATP Hà Nội: Sẵn sàng phục vụ nhu cầu đi lại, du xuân, đón Tết an toàn của nhân dân</a></li>

<li><a href="/the-gioi/tong-thong-philippines-tu-choi-loi-moi-den-tham-my/837844.antd" title="Tổng thống Philippines từ chối lời mời đến thăm Mỹ">Tổng thống Philippines từ chối lời mời đến thăm Mỹ</a></li>

<li><a href="/giai-tri/hoi-nghe-si-mua-viet-nam-don-nhan-huan-chuong-lao-dong-hang-nhat/837782.antd" title="Hội nghệ sĩ Múa Việt Nam đón nhận Huân chương Lao động hạng Nhất">Hội nghệ sĩ Múa Việt Nam đón nhận Huân chương Lao động hạng Nhất</a></li>

<li><a href="/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" title="KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019">KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019</a></li>

<li><a href="/quan-su/anh-nga-ha-thuy-quai-vat-dai-duong-yasenm-khien-my-bat-an/837685.antd" title="[ẢNH] Nga hạ thủy &quot;quái vật đại dương&quot; Yasen-M khiến Mỹ bất an">[ẢNH] Nga hạ thủy "quái vật đại dương" Yasen-M khiến Mỹ bất an</a></li>

</ul>
</div>

<a href="https://anninhthudo.vn/rss.antd" style="position: absolute; top: 0; right: 200px; z-index: 1; margin: 8px 6px 0 0;"><img style="width: 16px;" src="https://static.anninhthudo.vn/betawebthemes/Styles/images/rss.png" alt=""></a>
<div class="search-form">
<input type="text" id="txtsearch" class="txtsearch" placeholder="Tìm kiếm">
<button type="submit" class="btn btn_search" id="btnsearch"><i class="icons icon-magnifier"></i></button>
</div>
</div>
</div>

<!-- end .subnav -->

<div class="bg-trans"></div>
</header>
<!-- end .site-header -->


<div class="site-wrap">
<!--TungTQ-->

<div class="breadcrumbs">

<a class="" href="/" title="Trang chủ" itemprop="url">
Trang chủ
</a>

<a class="" href="/doi-song/69.antd" title="Đời sống" itemprop="url">
Đời sống
</a>

<a class="current" href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số" itemprop="url">
Kết quả xổ số
</a>

</div>

<div class="details-wrap clearfix" style="position: relative;">
<div class="content-container">
<div class="details-article clearfix">
<div id="topContent" style="position: relative;">
<aside class="col160">
<div class="feature">
<div id="relatedDetail">

<header class="heading">
<h3 class="label">tin liên quan</h3>
</header>

<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-nam-hom-nay-ngay-27-thang-12-kqxsmn-27-12/837450.antd" title="Kết quả xổ số miền Nam hôm nay ngày 27 tháng 12 – KQXSMN 27/12" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/207/2019_12_25/kqxsmn-27-12.png" alt="Kết quả xổ số miền Nam hôm nay ngày 27 tháng 12 – KQXSMN 27/12" title="Kết quả xổ số miền Nam hôm nay ngày 27 tháng 12 – KQXSMN 27/12" />
</a>
<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-nam-hom-nay-ngay-27-thang-12-kqxsmn-27-12/837450.antd" title="Kết quả xổ số miền Nam hôm nay ngày 27 tháng 12 – KQXSMN 27/12" class="title">
Kết quả xổ số miền Nam hôm nay ngày 27 tháng 12 – KQXSMN 27/12
</a>

<a href="/ket-qua-xo-so/kqxsmt-27-12-ket-qua-xo-so-mien-trung-hom-nay-ngay-27-thang-12-nam-2019/837453.antd" title="KQXSMT 27/12 - Kết quả xổ số miền Trung hôm nay ngày 27 tháng 12 năm 2019" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/207/2019_12_25/kqxsmt-27-12.png" alt="KQXSMT 27/12 - Kết quả xổ số miền Trung hôm nay ngày 27 tháng 12 năm 2019" title="KQXSMT 27/12 - Kết quả xổ số miền Trung hôm nay ngày 27 tháng 12 năm 2019" />
</a>
<a href="/ket-qua-xo-so/kqxsmt-27-12-ket-qua-xo-so-mien-trung-hom-nay-ngay-27-thang-12-nam-2019/837453.antd" title="KQXSMT 27/12 - Kết quả xổ số miền Trung hôm nay ngày 27 tháng 12 năm 2019" class="title">
KQXSMT 27/12 - Kết quả xổ số miền Trung hôm nay ngày 27 tháng 12 năm 2019
</a>

<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-bac-hom-nay-ngay-27-thang-12-kqxsmb-27-12/837457.antd" title="Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/207/2019_12_25/kqxsmb-27-12.png" alt="Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12" title="Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12" />
</a>
<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-bac-hom-nay-ngay-27-thang-12-kqxsmb-27-12/837457.antd" title="Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12" class="title">
Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12
</a>



</div>
</div>
<div class="sticky_column" style="float:left;width:160px;" id='qc-sidebar-1'>
<div id='qc-sidebar-2'>

</div>
</div>
</aside>
<div class="content">
<div class="clearfix">

<small class="minor-title">Kết quả xổ số miền Nam</small>

<h1 class="headline cms-title">KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019</h1>
<div class="meta clearfix">
<time class="timebox-antd" rel="1577527800000"><i class="icon-clock icons"></i>10:10 28/12/2019</time>
<span><i class="icon-bubble icons"></i>0</span>
<span class="user"><i class="icon-user icons"></i>


</span>
</div>
<div class="social clearfix">
<div style="float: left">
<fb:like href="https://anninhthudo.vn/content/NDE3NDkz.antd" send="true" layout="button_count" width="130" show_faces="false"></fb:like>
</div>
<div style="float: left; margin-left: 5px;">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://anninhthudo.vn/content/NDE3NDkz.antd"></div>
</div>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'vi'}
</script>
<div style="float: left; margin-left: 5px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anninhthudo.vn/content/NDE3NDkz.antd">Tweet</a>
</div>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
<div class="left" style="float: left; margin-left: 5px;">
<a class="zalo-share-button zalo_share" data-href="https://anninhthudo.vn/content/NDE3NDkz.antd" data-oaid="2936942777169469473" data-layout="icon-text" data-customize="true">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.4 87.2" enable-background="new 0 0 97.4 87.2" xml:space="preserve">
<g>
<path fill="#FFFFFF" d="M78.4,42c-1.4,0-2.4,0.6-3.2,1.7c-0.7,1-1,2.2-1,3.7c0,1.5,0.3,2.7,1,3.7c0.8,1.2,1.8,1.7,3.2,1.7
c1.4,0,2.5-0.6,3.2-1.7c0.7-1,1-2.2,1-3.7c0-1.4-0.3-2.6-1-3.6C80.8,42.6,79.7,42,78.4,42z">
</path>
<path fill="#FFFFFF" d="M48.8,0C21.9,0,0,19.5,0,43.6c0,11.9,5.4,22.7,14,30.6c2.2,2-5.4,10.5-9,11.3c10.4,2.9,20.7-3.4,23.2-2.4
c6.2,2.6,13.2,4,20.5,4c26.9,0,48.7-19.5,48.7-43.6C97.5,19.5,75.7,0,48.8,0z M27.8,58.2H14.6c-3.1,0-4.6-1.1-4.6-3.3
c0-1,0.6-2.4,1.8-4l11.8-15.6h-8.5c-3.1,0-4.7-1-4.7-3c0-2,1.6-3,4.7-3h11.2c3.8,0,5.7,1.1,5.7,3.2c0,1-0.6,2.3-1.9,4L18.5,52.2
h9.3c3.1,0,4.7,1,4.7,3C32.5,57.2,30.9,58.2,27.8,58.2z M54.9,53.8c0,3.1-1.1,4.7-3.2,4.7c-1.4,0-2.4-0.7-3.1-2.2
c-1.3,1.6-3.1,2.4-5.4,2.4c-2.9,0-5.3-1.2-7.2-3.5c-1.7-2.2-2.5-4.8-2.5-7.8c0-3,0.9-5.6,2.7-7.8c1.9-2.3,4.3-3.5,7.3-3.5
c2.2,0,3.9,0.8,5.1,2.3c0.7-1.4,1.8-2,3.1-2c2.1,0,3.2,1.5,3.2,4.6V53.8z M64.7,53.8c0,3.1-1.1,4.7-3.2,4.7c-2.1,0-3.2-1.6-3.2-4.7
V31.9c0-3.1,1.1-4.7,3.2-4.7c2.1,0,3.2,1.6,3.2,4.7V53.8z M78.4,58.9c-3.2,0-5.9-1.1-7.9-3.3c-2-2.2-3-4.9-3-8.1s1-6,3-8.1
c2-2.2,4.7-3.3,7.9-3.3c3.3,0,5.9,1.1,7.9,3.3c1.9,2.1,2.9,4.9,2.9,8.1s-1,6-2.9,8.1C84.2,57.8,81.6,58.9,78.4,58.9z">
</path>
<path fill="#FFFFFF" d="M44.4,42.2c-1.3,0-2.4,0.5-3.1,1.6c-0.7,1-1,2.1-1,3.5c0,1.4,0.3,2.6,1,3.6c0.8,1.1,1.8,1.7,3.2,1.7
c1.3,0,2.4-0.6,3.1-1.7c0.6-1,1-2.2,1-3.6c0-1.4-0.3-2.5-1-3.5C46.7,42.8,45.7,42.2,44.4,42.2z">
</path>
</g>
</svg>
<span>Chia sẻ</span>
</a>
</div>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
</div>
<div class="summary cms-desc">
<strong>ANTD.VN – Theo dõi trực tiếp kết
quả xổ số kiến thiết miền Nam đài Bình Phước hôm nay thứ 7 ngày 28/12/2019, xem
lại kết quả của nhiều ngày trước đó nhanh chóng, chính xác hơn.</strong>
</div>
</div>
<div id="main_detail" class="clearfix cms-body">
<p style="text-align: justify;">Xổ số Bình Phước trực tiếp quay số diễn ra lúc 16h15p ngày thứ 7 hàng tuần, bắt đầu từ giải 8 cho đến giải nhất, cuối cùng là giải đặc biệt.</p>
<p dir="ltr" style="text-align: justify;">Quý khách có thể dò vé số trúng thưởng XSBP thứ 7 ngày 28/12, xem lại kết quả xổ số miền Nam hôm qua và nhiều ngày trước đó rất dễ dàng.</p>
<p style="text-align: justify;">Cùng ngày thứ 7 xổ số miền Nam còn có 3 tỉnh khác cùng quay số mở thưởng là Long An, TP Hồ Chí Minh, Hậu Giang. Quá trình quay số trả thưởng diễn ra tại trường quay của Công ty xổ số kiến thiết tỉnh.</p>
<p style="text-align: justify;"><strong>Trực tiếp Kết quả XS3M nhanh nhất, click ngay:</strong>&nbsp;<strong><span style="text-decoration: underline;"><a href="https://anninhthudo.vn/ket-qua-xo-so/172.antd" target="_blank">Xổ số hôm nay</a></span></strong></p>
<p style="text-align: justify;"><strong></strong></p>
<p style="text-align: justify;"><strong></strong></p>
<p style="text-align: justify;"><strong></strong></p>
<p style="text-align: justify;"><strong></strong></p>
<p style="text-align: justify;"><strong>Xem ngay Kết quả xổ số miền Nam 28/12&nbsp;– XSMN TT 28/12&nbsp;– KQXSMN 28/12&nbsp;- XSMN T7 28/12 - XSKTMN 28/12 tại đây:</strong></p>
<p dir="ltr" style="text-align: justify;"><iframe width="100%" height="700" src="https://xsmb.me/embedded/kq-miennam?ngay_quay=28-12-2019" class="cms-video-embed" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;"><strong>Kết quả KQXSBP 28/12&nbsp;- KQXSBPHUOC 28/12&nbsp;- XSKTBP 28/12 - Xổ số kiến thiết Bình Phước 28/12/2019</strong></p>
<p dir="ltr" style="text-align: justify;"><iframe width="100%" height="700" src="https://xsmb.me/embedded/kq-tinh?tinh=binh-phuoc&amp;ngay_quay=28-12-2019" class="cms-video-embed" frameborder="0" scrolling="no"></iframe></p>
<p dir="ltr" style="text-align: justify;"><strong>Xem lại Kết quả XSMN thứ 7 tuần trước ngày 21/12/2019 đài Bình Phước</strong></p>
<p dir="ltr" style="text-align: justify;"><strong>KQXSBP 21/12&nbsp;-&nbsp;</strong><strong>XSBPH</strong>&nbsp;<strong>21/12 - Kết quả xổ số Bình Phước ngày 21 tháng 12 năm 2019</strong></p>
<p dir="ltr" style="text-align: justify;"><iframe width="100%" height="700" src="https://xsmb.me/embedded/kq-tinh?tinh=binh-phuoc&amp;ngay_quay=21-12-2019" class="cms-video-embed" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Nếu may mắn trúng XSKT BP&nbsp;quý khách liên hệ Công ty&nbsp;Xổ số&nbsp;kiến thiết tỉnh Bình Phước -&nbsp;Địa chỉ: Hùng Vương, P.Tân Bình, TX.Đồng Xoài, Bình Phước.&nbsp;Điện thoại: (0651)3870739</p>
<p dir="ltr" style="text-align: justify;"><strong>CƠ CẤU GIẢI THƯỞNG XỔ SỐ KIẾN THIẾT BÌNH PHƯỚC</strong></p>
<p dir="ltr" style="text-align: justify;">Một tấm vé số truyền thống Bình Phước trị giá 10.000 VND, có thể trúng nhiều giải từ nhỏ tới lớn</p>
<p dir="ltr" style="text-align: center;"><img src="https://image.anninhthudo.vn/w700/uploaded/207/2019_02_22/co_cau_giai_thuong.jpg" alt="Cơ cấu giải thưởng xổ số kiến thiết miền Nam" title="Cơ cấu giải thưởng xổ số kiến thiết miền Nam" longdesc="https://admin.anninhthudo.vn/C%C6%A1%20c%E1%BA%A5u%20gi%E1%BA%A3i%20th%C6%B0%E1%BB%9Fng%20x%E1%BB%95%20s%E1%BB%91%20ki%E1%BA%BFn%20thi%E1%BA%BFt%20mi%E1%BB%81n%20Nam" class="cms-photo" data-photo-original-src="https://image.anninhthudo.vn/uploaded/207/2019_02_22/co_cau_giai_thuong.jpg"></p>
<p dir="ltr" style="text-align: justify;"><strong>DANH SÁCH XỔ SỐ MIỀN NAM MỞ THƯỞNG CÁC NGÀY TRONG TUẦN</strong></p>
<p style="text-align: justify;">- Thứ 2 hàng tuần có các đài TP.HCM, Đồng Tháp, Cà Mau</p>
<p style="text-align: justify;">- Thứ 3 tuần này có 3 đài Bến Tre, Vũng Tàu, Bạc Liêu</p>
<p style="text-align: justify;">- Thứ 4 hôm nay có 3 đài Đồng Nai, Cần Thơ, Sóc Trăng</p>
<p style="text-align: justify;">- Thứ 5 do 3 đài Tây Ninh, An Giang, Bình Thuận</p>
<p style="text-align: justify;">- Thứ 6 chiều nay do 3 đài Vĩnh Long, Bình Dương, Trà Vinh</p>
<p style="text-align: justify;">- Thứ 7 do 4 đài TP Hồ Chí Minh, Long An, Bình Phước, Hậu Giang</p>
<p style="text-align: justify;">- Chủ nhật do 3 đài Tiền Giang, Kiên Giang, Đà Lạt Lâm Đồng</p>
<p style="text-align: justify;"><strong>Nếu trúng thưởng XSKT miền Nam ngày thứ 7 bạn có thể liên hệ trực tiếp tới Công ty xổ số phát hành vé để nhận thưởng:</strong></p>
<p dir="ltr" style="text-align: justify;"><strong>Xổ số kiến thiết đài Thành phố Hồ Chí Minh</strong></p>
<p dir="ltr" style="text-align: justify;">Địa chỉ: 23 Lê Duẩn, P.Bến Nghé, Q.1, TP.HCM</p>
<p dir="ltr" style="text-align: justify;">Điện thoại: 38293076 - 38295225. FAX: 38220775</p>
<p style="text-align: justify;"><strong>Xổ số kiến thiết tỉnh Bình Phước</strong></p>
<p style="text-align: justify;">Địa chỉ: Hùng Vương, P.Tân Bình, TX.Đồng Xoài, Bình Phước</p>
<p style="text-align: justify;">Điện thoại: (0651)3870739</p>
<p style="text-align: justify;"><strong>Xổ số kiến thiết tỉnh Long An</strong></p>
<p style="text-align: justify;">Địa chỉ:&nbsp;25 Quốc Lộ 62, P.2, Thị Xã Tân An, Tỉnh Long An</p>
<p style="text-align: justify;">Điện thoại:&nbsp;0723823076. FAX:&nbsp;0723822888</p>
<p style="text-align: justify;"><strong>Xổ số kiến thiết tỉnh Hậu Giang</strong></p>
<p style="text-align: justify;">Địa chỉ: 138 đường 30 tháng 4, P.Hưng Lợi, Q.Ninh Kiều, TP.Cần Thơ</p>
<p style="text-align: justify;"><strong>Xem lại Kết quả xổ số miền Nam thứ 7 tuần trước, nhiều ngày trước nhanh hơn, dễ dàng hơn tại:&nbsp;<span style="text-decoration: underline;"><a href="https://anninhthudo.vn/ket-qua-xo-so/kqxsmn-thu-7-ket-qua-xo-so-mien-nam-thu-7-hang-tuan/802414.antd" target="_blank">Xổ số miền Nam thứ 7</a></span></strong></p>

</div>


<div class="social clearfix">
<ul class="foo-social">
<li><a href="javascript:;" class="sendsocial foo-fb" rel="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-glus" rel="gplus"><i class="fa fa-google-plus"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-tweet" rel="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="javascript:;" class="sendmail foo-mail"><i class="fa fa-envelope"></i></a></li>
</ul>
<a href="javascript:;" class="sendprint print"><i class="fa fa-print"></i>in bài viết</a>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>

</div>
<div id="adm_sticky_footer" style="height: 0px; clear: both;"></div>
</div>
<!-- end .content -->


<div class="comment-wrap clearfix">
<div class="clearfix">
<h3 class="label"><i class="icon-bubbles icons"></i>bình luận<span>(0 bình luận)</span></h3>
</div>
<div class="user-comment">
<div id="commentcontent">
<p id="replyfor" style="display: none;">
<a class="closereplyfor" href="javascript:void(0);">Hủy</a><span>Trả lời bình luận </span>
<br />
<span id="replycontent"></span>
</p>

</div>
<div class="loadingcomment">
<img src="/App_Themes/images/loading.gif" />
</div>
<div id="pagging" class="commentpaging1" style="display:none;">
<a href="javascript:void(0);" rel="2" onclick="loadcomment()" id="viewmorecomment" class="btn-loadmore">Xem thêm bình luận</a>
</div>
</div>
<script type="text/javascript">
var commentCount=0;
function loadcomment() {
var currentPage=$('#viewmorecomment').attr('rel');
$(".loadingcomment").show();
jQuery.ajax({ url: '/ajax/comment.aspx', type: 'POST', data: { id: 417493, page: currentPage }, success: function(data) {
$('#commentcontent').append(data);
$('#viewmorecomment').attr('rel', parseInt(currentPage) + 1);
var countshow = parseInt(currentPage) * 6;
if(countshow >= commentCount){
$('#pagging').css('display','none');
}
$('html, body').animate({
//scrollTop: $("#commentlist").offset().top
}, 1000);
$(".loadingcomment").hide();
}});
}
</script>
<div class="add-comment clearfix" id="commentbox">
<div id="dComment">
<textarea id="txtContent" rows="5" class="txt" placeholder="Ý kiến của bạn sẽ được biên tập trước khi đăng. Xin vui lòng gõ tiếng Việt có dấu."></textarea>
<button type="button" class="btn" id="btnSend" content="417493" parent="0">Gửi bình luận</button>
</div>
<p class="" style="color: green; font-weight: bold" id="success"></p>
</div>
<!-- Modal -->
<style type="text/css">
.modal-form label {
width: 85px !important;
}
</style>
<div class="modal fade" id="post-comment-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<h4 class="modal-title">Thông tin cá nhân</h4>
</div>
<div class="modal-body">
<fieldset class="modal-form">
<legend>Vui lòng nhập thông tin của bạn</legend>
<div>
<label>Họ và Tên <span>*</span></label>
<input type="text" class="ipt" id="txtName">
</div>
<div>
<label>Số điện thoại <span>*</span></label>
<input type="text" maxlength="11" class="ipt" id="txtPhone">
</div>
<div>
<label>Email <span>*</span></label>
<input type="text" class="ipt" id="txtMail">
</div>
<div style="text-align: left; font-size:1.2rem;">
<p>
* Đề nghị quý độc giả cung cấp số điện thoại và email cá nhân chính xác, để tòa soạn liên lạc khi cần.
<br />
* Thông tin của độc giả có thể giúp ích cho việc đảm bảo khách quan.
<br />
* Chúng tôi cam kết bảo mật thông tin cá nhân của độc giả! Xin cảm ơn!
</p>
</div>
<div>
<button type="button" id="btnComment" value="Gửi bình luận" content="417493" parent="0" class="btn">Gửi bình luận</button>
</div>
</fieldset>
</div>
</div>
</div>
</div>
</div>

<!-- end .comment-wrap -->
<section class="zone video clearfix">

</section>
<!-- end Video -->
<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After1">

<div class="banner pull-left" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='135' tag='PC After Detail'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANTĐ_300x250_Bt1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="5602681052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After1', 0, 0);</script>

<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After2">

<div class="banner pull-right" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='136' tag='P.C After Detail'><script type="text/javascript">
    google_ad_client = "ca-pub-5051773724645886";
    google_ad_slot = "9869174254";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- MANTĐ_300x250_Bt2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After2', 0, 0);</script>

<section class="zone special clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">Cùng chuyên mục</a>
</header>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/kqxsdng-28-12-xsdna-28-12-ket-qua-xo-so-da-nang-ngay-28-thang-12-nam-2019/837518.antd" title="KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/xo-so-da-nang-28-12.png" width="205" height="135" alt="KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019">
</a>
<h2>
<a href="/ket-qua-xo-so/kqxsdng-28-12-xsdna-28-12-ket-qua-xo-so-da-nang-ngay-28-thang-12-nam-2019/837518.antd" title="KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019" class="title">KQXSDNG 28/12 – XSDNA 28/12 - Kết quả xổ số Đà Nẵng ngày 28 tháng 12 năm 2019</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" title="KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/xo-so-binh-phuoc-28-12.png" width="205" height="135" alt="KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019">
</a>
<h2>
<a href="/ket-qua-xo-so/kqxsbp-28-12-xsbph-28-12-ket-qua-xo-so-binh-phuoc-ngay-28-thang-12-nam-2019/837511.antd" title="KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019" class="title">KQXSBP 28/12 - XSBPH 28/12 - Kết quả xổ số Bình Phước ngày 28 tháng 12 năm 2019</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/max-4d-thu-7-ket-qua-xo-so-vietlott-max-4d-hom-nay-ngay-28-12-2019/837474.antd" title="MAX 4D thứ 7 – Kết quả xổ số VIETLOTT MAX 4D hôm nay ngày 28/12/2019" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/ket-qua-xo-so-max4d-28-12.png" width="205" height="135" alt="MAX 4D thứ 7 – Kết quả xổ số VIETLOTT MAX 4D hôm nay ngày 28/12/2019">
</a>
<h2>
<a href="/ket-qua-xo-so/max-4d-thu-7-ket-qua-xo-so-vietlott-max-4d-hom-nay-ngay-28-12-2019/837474.antd" title="MAX 4D thứ 7 – Kết quả xổ số VIETLOTT MAX 4D hôm nay ngày 28/12/2019" class="title">MAX 4D thứ 7 – Kết quả xổ số VIETLOTT MAX 4D hôm nay ngày 28/12/2019</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/xshcm-28-12-xstp-28-12-ket-qua-xo-so-tphcm-ngay-28-thang-12-nam-2019/837502.antd" title="XSHCM 28/12 – XSTP 28/12 - Kết quả xổ số TP.HCM ngày 28 tháng 12 năm 2019" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/xo-so-tphcm-28-12.png" width="205" height="135" alt="XSHCM 28/12 – XSTP 28/12 - Kết quả xổ số TP.HCM ngày 28 tháng 12 năm 2019">
</a>
<h2>
<a href="/ket-qua-xo-so/xshcm-28-12-xstp-28-12-ket-qua-xo-so-tphcm-ngay-28-thang-12-nam-2019/837502.antd" title="XSHCM 28/12 – XSTP 28/12 - Kết quả xổ số TP.HCM ngày 28 tháng 12 năm 2019" class="title">XSHCM 28/12 – XSTP 28/12 - Kết quả xổ số TP.HCM ngày 28 tháng 12 năm 2019</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/kqxshg-28-12-ket-qua-xo-so-hau-giang-hom-nay-ngay-28-thang-12-nam-2019/837513.antd" title="KQXSHG 28/12 - Kết quả xổ số Hậu Giang hôm nay ngày 28 tháng 12 năm 2019" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/xo-so-hau-giang-28-12.png" width="205" height="135" alt="KQXSHG 28/12 - Kết quả xổ số Hậu Giang hôm nay ngày 28 tháng 12 năm 2019">
</a>
<h2>
<a href="/ket-qua-xo-so/kqxshg-28-12-ket-qua-xo-so-hau-giang-hom-nay-ngay-28-thang-12-nam-2019/837513.antd" title="KQXSHG 28/12 - Kết quả xổ số Hậu Giang hôm nay ngày 28 tháng 12 năm 2019" class="title">KQXSHG 28/12 - Kết quả xổ số Hậu Giang hôm nay ngày 28 tháng 12 năm 2019</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/ket-qua-xo-so/kqxsmb-28-12-ket-qua-xo-so-mien-bac-hom-nay-ngay-28-thang-12/837500.antd" title="KQXSMB 28/12 - Kết quả xổ số miền Bắc hôm nay ngày 28 tháng 12" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/207/2019_12_25/xsmb-28-12.png" width="205" height="135" alt="KQXSMB 28/12 - Kết quả xổ số miền Bắc hôm nay ngày 28 tháng 12">
</a>
<h2>
<a href="/ket-qua-xo-so/kqxsmb-28-12-ket-qua-xo-so-mien-bac-hom-nay-ngay-28-thang-12/837500.antd" title="KQXSMB 28/12 - Kết quả xổ số miền Bắc hôm nay ngày 28 tháng 12" class="title">KQXSMB 28/12 - Kết quả xổ số miền Bắc hôm nay ngày 28 tháng 12</a>
</h2>
</article>


</section>
<!-- Cung Chuyen Muc -->
</div>
<!-- end .details-article -->
</div>

<div class="sidebar">

<ul class="utilities clearfix">
<li style="width: 75px;border:0">
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>cộng tác</a>
</li>
<li style="width: 70px;">
</li>
<li style="width: 135px;">
<div class="hotline">đường dây nóng <span>090.3289922</span></div>
</li>
</ul>



<section class="zone popular clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">tin đọc nhiều</a>
</header>

<article class="clearfix">
<span class="number">1</span>
<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-bac-hom-nay-ngay-27-thang-12-kqxsmb-27-12/837457.antd" title="Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12" class="headline-text">
Kết quả xổ số miền Bắc hôm nay ngày 27 tháng 12 – KQXSMB 27/12
</a>
</article>

<article class="clearfix">
<span class="number">2</span>
<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-bac-hom-nay-ngay-26-thang-12-kqxsmb-26-12/837425.antd" title="Kết quả xổ số miền Bắc hôm nay ngày 26 tháng 12 – KQXSMB 26/12" class="headline-text">
Kết quả xổ số miền Bắc hôm nay ngày 26 tháng 12 – KQXSMB 26/12
</a>
</article>

<article class="clearfix">
<span class="number">3</span>
<a href="/ket-qua-xo-so/ket-qua-xo-so-mien-bac-hom-nay-ngay-25-thang-12-kqxsmb-25-12/837197.antd" title="Kết quả xổ số miền Bắc hôm nay ngày 25 tháng 12 – KQXSMB 25/12" class="headline-text">
Kết quả xổ số miền Bắc hôm nay ngày 25 tháng 12 – KQXSMB 25/12
</a>
</article>

<article class="clearfix">
<span class="number">4</span>
<a href="/ket-qua-xo-so/kqxsdn-25-12-ket-qua-xo-so-dong-nai-hom-nay-ngay-25-thang-12-nam-2019/837200.antd" title="KQXSDN 25/12 - Kết quả xổ số Đồng Nai hôm nay ngày 25 tháng 12 năm 2019" class="headline-text">
KQXSDN 25/12 - Kết quả xổ số Đồng Nai hôm nay ngày 25 tháng 12 năm 2019
</a>
</article>

<article class="clearfix">
<span class="number">5</span>
<a href="/ket-qua-xo-so/kqxstn-26-12-ket-qua-xo-so-tay-ninh-hom-nay-ngay-26-thang-12-nam-2019/837427.antd" title="KQXSTN 26/12 - Kết quả xổ số Tây Ninh hôm nay ngày 26 tháng 12 năm 2019" class="headline-text">
KQXSTN 26/12 - Kết quả xổ số Tây Ninh hôm nay ngày 26 tháng 12 năm 2019
</a>
</article>


</section>
<!-- end Tin doc nhieu -->
<div class="fanpage clearfix" style="min-height: 155px;">
<div class="fb-page" data-href="https://www.facebook.com/BaoAnninhThudo" data-width="300" data-height="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/BaoAnninhThudo" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BaoAnninhThudo">Báo An ninh Thủ đô</a></blockquote>
</div>
</div>

<div class="sticky_column">

</div>
</div>

</div>
<!-- end .details-wrap -->

<a href="javascript:void(0);" class="cd-top">Top</a>

</div>
<!-- end .site-wrap -->
<script type='text/javascript'>
var winW = $(window).width();
if (winW >= 650) {
var h1 = $('#relatedDetail').height();
var h2 = $('.content').height();
if (h2 - h1 < 600) {
$('#qc-sidebar-2').hide();
}
if (navigator.appVersion.indexOf('MSIE 7.') < 0) {
}
}
else {
$('.sticky_column').hide();
}
var imgindex = 0;
$(document).ready(function () {
$(".demo-gallery img").wrap(function () {
var src = $(this).attr("src");
src = src.replace("w480", "w980");
var desc = $(this).attr("data-desc");
var parentimg = $(this).parent(".photo");
var tag = '';
if (parentimg.length <= 0) {
tag = "<a class='photo' href='" + src + "' data-desc='" + (desc == undefined ? "" : desc) + "' data-index='" + imgindex + "' />";
imgindex++;
}
return tag;
});
$('.demo-gallery').each(function () {
var $pic = $(this),
getItems = function () {
var items = [];
$pic.find('a.photo').each(function () {
var item = { src: $(this).attr("href"), w: 0, h: 0, title: $(this).attr("data-desc") }
items.push(item);
});
return items;
}
var items = getItems();
var $pswp = $('.pswp')[0];
$pic.on('click', 'a.photo', function (event) {
event.preventDefault();
var $index = $(this).data('index');
var options = {
index: $index,
showAnimationDuration: 0,
hideAnimationDuration: 0,
tapToClose: true,
shareEl: false,
captionEl: true
}
// Initialize PhotoSwipe
var lightBox = new PhotoSwipe($pswp, PhotoSwipeUI_Default, items, options);
lightBox.init();
});
});
});
////$(".sticky_column").fixer({ gap: 0 });
</script>


<footer class="site-footer">
<nav class="footer-utilities">
<a href="https://m.anninhthudo.vn#antd_web"><i class="icon-screen-smartphone icons"></i>Phiên bản điện thoại</a>
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>Cộng tác với ANTĐ</a>
<a href="/tracuuxe.aspx"><i class="icon-magnifier icons"></i>Tra cứu xe</a>
<a href="javascript:void(0);"><i class="icon-call-in icons"></i>hotline: 0123 699 0099</a>
</nav>
<div class="footer-content clearfix">
<a href="/" class="logo"></a>
<div class="footer-info">
<i class="icon-pointer icons"></i>Số 82 Lý Thường Kiệt - Hoàn Kiếm - Hà Nội
<br>
<i class="icon-call-end icons"></i>84-24 3942 6355
<br>
<i class="icon-envelope icons"></i><a href="mailto:antdonline@anninhthudo.vn">antdonline@anninhthudo.vn</a>
<br />
BÁO AN NINH THỦ ĐÔ - CƠ QUAN CỦA CÔNG AN THÀNH PHỐ HÀ NỘI
<br>
Giấy phép báo điện tử: 102/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 18-4-2013.
<br>
Tổng Biên tập: Nguyễn Thanh Bình.
<br>
Phó Tổng Biên tập: Lưu Hồng Quân - Chu Quốc Dũng - Vũ Mạnh Hùng.
</div>
<div class="pull-right">
POWERED BY
<a href="https://www.baomoi.com/" class="epi-logo"></a>
</div>
</div>
<p>© 2007 - 2011 Báo An ninh Thủ đô &nbsp;|&nbsp; Bản quyền thuộc Báo An ninh Thủ đô. Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
</footer>
<!-- end .site-footer -->

<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/bootstrap.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/main.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/endlessRiver.js"></script>
<script>
$(document).ready(function () {
$("#breakingNews").endlessRiver();
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bxslider.js"></script>
<script>
$('.bxslider-gallery').bxSlider({
pagerCustom: '#bx-pager',
mode: 'fade',
captions: true
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery-ui-1.11.4.js"></script>
<script>
$(function () {
$("#datepicker").datepicker({
showButtonPanel: true,
beforeShow: function () {
$(".ui-datepicker").css('font-size', 12);
},
monthsFull: ['Tháng 1', 'Tháng 2', 'Tháng 3', 'Tháng 4', 'Tháng 5', 'Tháng 6', 'Tháng 7', 'Tháng 8', 'Tháng 9', 'Tháng 10', 'Tháng 11', 'Tháng 12'],
weekdaysShort: ['CN', 'T2', 'T3', 'T4', 'T5', 'T6', 'T7'],
today: 'Hôm nay',
clear: 'Đóng',
format: 'dd/mm/yyyy',
max: new Date(),
onSelect: function (event) {
if (typeof event != 'undefined') {
var d = new Date(event);
var url = window.location.toString();
var pos = url.indexOf('?');
if (pos > 0) {
url = url.substr(0, pos);
}
var dVal = (d.getDate() < 10 ? '0' : '') + d.getDate();
dVal += '-' + (d.getMonth() < 9 ? '0' : '') + (d.getMonth() + 1);
dVal += '-' + d.getFullYear();
window.location = url + '?bydate=' + dVal;
}
}
});
});
</script>
<script type='text/javascript'>
$(window).load(function () {
if (($(".timeline").height() - $(".zone-column").height()) > $(".sticky_column").height()) {
$(".sticky_column").fixer({ gap: 0 });
}
});
</script>
<script type='text/javascript'>
//$('.bxslider-search').bxSlider({
// auto: false,
// minSlides: 1,
// maxSlides: 1,
// slideWidth: 500,
// slideMargin: 15
//});
$('.bxslider-search').bxSlider({
auto: false
});
var currenttime;
function updatetime() {
if (currenttime == null) {
$.ajax({
url: '/ajax/tool.ashx?type=time',
cache: false
}).done(function (msg) {
var d = new Date(eval(msg));
d.setHours(d.getHours() - 7);
currenttime = d;
displayTime(d);
window.setInterval(function () { updatetime(); }, 60000);
});
} else {
currenttime.setSeconds(currenttime.getSeconds() + 60);
displayTime(currenttime);
}
}
function displayTime(d) {
if (d == null) {
updatetime();
return;
}
$('.timebox-antd').each(function () {
if ($(this).hasClass('done')) return;
var time = new Date(eval($(this).attr('rel')));
time.setHours(time.getHours() - 7);
var span = d.getTime() - time.getTime();
var val = "";
if (span >= 12 * 60 * 60 * 1000) {
if (time.getDate() == d.getDate()) {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes());
} else {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes()) + ' ' + getNumberStr(time.getDate()) + '/' + getNumberStr(time.getMonth() + 1) + '/' + getNumberStr(time.getFullYear());
}
} else if (span >= 60 * 60 * 1000) {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 60 * 1000)) + ' tiếng trước';
} else {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 1000)) + ' phút trước';
}
$(this).html(val).addClass('done');
});
}
function getNumberStr(_i) {
return _i < 10 ? ('0' + _i) : _i;
}
updatetime();
</script>
</form>
</body>
</html>
