
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Hồi phục thần kỳ, phi công người Anh có thể không cần ghép phổi
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=yes" /><meta name="robots" content="noodp,index,follow" /><meta name="msvalidate.01" content="BA8F48B168CA355BF5BCE871CB0AE4DD" /><meta id="ctl00_description" name="description" content="Theo Cục trưởng Cục Quản lý Khám chữa bệnh Lương Ngọc Khuê, nhìn vào sự phục hồi kỳ diệu của bệnh nhân Covid-19 số 91 là phi công người Anh lúc này, nhiều chuyên gia hàng đầu cũng không dám tin..." /><meta id="ctl00_keywords" name="keywords" content="Cục trưởng Cục Quản lý Khám chữa bệnh Bộ Y tế, PGS.TS Lương Ngọc Khuê, bệnh nhân Covid-19, bệnh nhân số 91, phi công người Anh hồi phục thần kỳ, phi công người Anh có thể duỗi chân" /><meta id="ctl00_news_keywords" name="news_keywords" content="Cục trưởng Cục Quản lý Khám chữa bệnh Bộ Y tế, PGS.TS Lương Ngọc Khuê, bệnh nhân Covid-19, bệnh nhân số 91, phi công người Anh hồi phục thần kỳ, phi công người Anh có thể duỗi chân" />
<link rel="canonical" href="https://anninhthudo.vn/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" />
<link rel="alternate" href="https://m.anninhthudo.vn/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" media="handheld" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anninhthudo.vn/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" />
<meta property="og:site_name" content="Báo điện tử An Ninh Thủ Đô" />
<meta property="og:image" content="https://image.anninhthudo.vn/Uploaded/89/2020_06_09/phi-cong-nguoi-anh1.jpg" />
<meta property="og:title" content="Ngỡ ng&#224;ng nh&#236;n phi c&#244;ng người Anh cử động ch&#226;n, c&#243; thể b&#236;nh phục kh&#244;ng cần gh&#233;p phổi" />
<meta property="og:description" content="ANTD.VN - Theo Cục trưởng Cục Quản l&#253; Kh&#225;m chữa bệnh Lương Ngọc Khu&#234;, nh&#236;n v&#224;o sự phục hồi kỳ diệu của bệnh nh&#226;n Covid-19 số 91 l&#224; phi c&#244;ng người Anh l&#250;c n&#224;y, nhiều chuy&#234;n gia h&#224;ng đầu cũng kh&#244;ng d&#225;m tin..." />
<meta property="article:published_time" content="2020-06-09T19:21:11+07:00" />
<meta property="article:section" content="Đời sống" />
<meta class="cms-date" itemprop="datePublished" content="2020-06-09T19:21:11+07:00" />
<meta property="dable:item_id" content="435140" />
<meta property="dable:author" content="Duy Tiến" />
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"url":"https://anninhthudo.vn/",
"name":"An Ninh Thủ Đô",
"logo":"https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"}
"sameAs":["https://www.facebook.com/baoanninhthudo/"]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://anninhthudo.vn",
"name": "Trang chủ"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://anninhthudo.vn/doi-song/69.antd",
"name": "Đời sống"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{"@type":"WebPage","@id":"https://anninhthudo.vn/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd"},
"headline": "Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi",
"description": "ANTD.VN - Theo Cục trưởng Cục Quản lý Khám chữa bệnh Lương Ngọc Khuê, nhìn vào sự phục hồi kỳ diệu của bệnh nhân Covid-19 số 91 là phi công người Anh lúc này, nhiều chuyên gia hàng đầu cũng không dám tin...",
"image": {
"@type": "ImageObject",
"url": "https://image.anninhthudo.vn/Uploaded/89/2020_06_09/phi-cong-nguoi-anh1.jpg",
"width" : 720,
"height" : 480
},
"datePublished": "2020-06-09T19:21:11+07:00",
"dateModified": "2020-06-09T19:21:11+07:00",
"author":{
"@type":"Person",
"name":"Duy Tiến"},
"publisher": {
"@type": "Organization",
"name": "Báo điện tử An Ninh Thủ Đô",
"logo":{
"@type":"ImageObject",
"url": "https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"
}
}
}
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/normalize.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/components.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/main.css?v=2.69">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery.bxslider.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery-ui.css">
<link href="https://static.anninhthudo.vn/betawebthemes/Styles/css/popup.css" rel="stylesheet" />
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.min-1.11.0.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.cookie.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/mobileswitcher.js?v=1"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/modernizr-2.6.2.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bpopup-0.9.3.min.js"></script>
<script type="text/javascript"> var host = 'https://anninhthudo.vn';</script>
<script type="text/javascript"> var loghost = 'https://log.anninhthudo.vn';</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/Jscripts/log.js?v=2.0"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/ui.js?v20191019"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/comment.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/swfobject.js"></script>

<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<script type="text/javascript">
function showvideo(id_, src_) {
jwplayer(id_).setup({ image: '', file: src_, height: 360, width: 480 , plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
function showvideo(id_, src_, img_) {
jwplayer(id_).setup({ image: img_, file: src_, height: 360, width: 480, plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
</script>
<script type='text/javascript'>
function zoominLetter() {
$(".text").css({ 'font-size': '14px' });
if (!$("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").addClass("active");
}
if ($("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").removeClass("active");
}
}
function zoomoutLetter() {
$(".text").css({ 'font-size': '16px' });
if (!$("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").addClass("active");
}
if ($("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").removeClass("active");
}
}
</script>
<style type="text/css">
#main_detail * {
color: inherit;
}
</style>
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.css" rel="stylesheet" />
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/default-skin.css" rel="stylesheet" />
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe-ui-default.min.js"></script>

<script type="text/javascript">logging("435140", "69", 1);</script>
<meta name="alexaVerifyID" content="YPvxKAuWipyiVnATWLTMQbE8NEU" />
<!--quoc tang
<style type="text/css">
.header-menu {
background: #333;
}
</style>
-->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-38', 'auto');
ga('send', 'pageview');
</script>
<script>
(function (d, a, b, l, e, _) {
d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
})(window, document, 'dable', 'script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5051773724645886",
enable_page_level_ads: true
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_728x90', [728, 90], 'div-gpt-ad-1413256389447-0').addService(googletag.pubads());
googletag.defineSlot('/2627062/Richmedia_1x1_anninhthudo.vn', [1, 1], 'div-gpt-ad-1413256389447-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_300x250', [300, 250], 'div-gpt-ad-1413256842412-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script>
var arfAsync = arfAsync || [];
</script>
<script id="arf-core-js" onerror="window.arferrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<meta property="fb:pages" content="371444179595447" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/ext.css?v=3.88">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aQoidI2vuxuZWDdOK.WWX1.oi1oe9_BJdxlln42YD.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</head>
<body class="">
<form name="aspnetForm" method="post" action="/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="cUxYtr9+Ihda0IQHZ89mad9pHoyj9LAw4R/xV71FysAepJ/Jdk6Tqp6HXSkaiY7JXmT6W1G7LK1V4imnkEwkzjGJkxNGwdKieTrBrlJOlTJKARSGoqumYMbttbie0Pmd" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1733407603560207";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="site-header clearfix">
<div id="header_menu" class="header-menu">
<div id="header" class="col980">
<h1><a href="/" class="logo"></a></h1>
<!--TungTQ-->

<nav class="site-nav">


<a href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội">Chính trị - Xã hội</a>




<a href="/quan-su/163.antd" title="Quân sự">Quân sự</a>




<a href="/the-gioi/7.antd" title="Thế giới">Thế giới</a>




<a href="/phap-luat/80.antd" title="Pháp luật">Pháp luật</a>




<a href="/truyen-hinh-atv/146.antd" title="Truyền hình ATV">Truyền hình ATV</a>




<a href="/oto-xe-may/136.antd" title="Xe+">Xe+</a>




<a href="/doi-song/69.antd" title="Đời sống">Đời sống</a>




<a href="/giai-tri/8.antd" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>




<a href="/the-thao/9.antd" title="Thể thao">Thể thao</a>




<a href="/song-o-ha-noi/169.antd" title="Sống ở Hà Nội">Sống ở Hà Nội</a>





<a href="/media/photo.antd" title="Ảnh">Ảnh</a>






</nav>

<div class="menu-section">
<div class="menu-toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
</div>

</div>
<div class="nav">
<!--TungTQ-->

<div class="col980">
<ul role="navigation" class="navigation hidden">

<li><a href="/chinh-tri-xa-hoi/3.antd" class="nav-heading" title="Chính trị - Xã hội">Chính trị - Xã hội</a>

</li>


<li><a href="/quan-su/163.antd" class="nav-heading" title="Quân sự">Quân sự</a>

</li>


<li><a href="/the-gioi/7.antd" class="nav-heading" title="Thế giới">Thế giới</a>

</li>


<li><a href="/phap-luat/80.antd" class="nav-heading" title="Pháp luật">Pháp luật</a>

</li>


<li><a href="/truyen-hinh-atv/146.antd" class="nav-heading" title="Truyền hình ATV">Truyền hình ATV</a>

</li>


<li><a href="/oto-xe-may/136.antd" class="nav-heading" title="Xe+">Xe+</a>

</li>


<li><a href="/doi-song/69.antd" class="nav-heading" title="Đời sống">Đời sống</a>

<a href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số">Kết quả xổ số</a>

</li>


<li><a href="/giai-tri/8.antd" class="nav-heading" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>

</li>


<li><a href="/the-thao/9.antd" class="nav-heading" title="Thể thao">Thể thao</a>

</li>


<li><a href="/song-o-ha-noi/169.antd" class="nav-heading" title="Sống ở Hà Nội">Sống ở Hà Nội</a>

</li>

<li><a href="/media/photo.antd" class="nav-heading" title="Ảnh">Ảnh</a></li>


<li><a href="/kinh-doanh/6.antd" class="nav-heading" title="Kinh doanh">Kinh doanh</a>

<a href="/con-duong-khoi-nghiep/171.antd" title="Con đường khởi nghiệp">Con đường khởi nghiệp</a>

</li>


<li><a href="/rao-vat/20.antd" class="nav-heading" title="Rao vặt">Rao vặt</a>

</li>


<li><a href="/media/infographic.antd" class="nav-heading" title="Infographic">Infographic</a></li>
</ul>
</div>


</div>
</div>
<!-- end .header-menu -->

<div class="subnav">
<div class="col980">

<div class="breaking-news">
<h3 class="label">Tin mới</h3>
<img src="/App_Themes/Styles/images/fade-out.png" class="fade-out">
<ul id="breakingNews">

<li><a href="/truyen-hinh-atv/phat-hien-hon-5000-san-pham-giay-dep-co-dau-hieu-gia-mao/856659.antd" title="Phát hiện hơn 5.000 sản phẩm giày, dép có dấu hiệu giả mạo">Phát hiện hơn 5.000 sản phẩm giày, dép có dấu hiệu giả mạo <img src="/App_Themes/Images/icon-video.jpg" width="16" height="13"></a></li>

<li><a href="/truyen-hinh-atv/thang-cap-bac-ham-la-su-ghi-nhan-cua-nganh-cong-an-doi-voi-nhung-no-luc-co-gang-cua-can-bo-chien-si/856689.antd" title="Thăng cấp bậc hàm là sự ghi nhận của ngành Công an đối với những nỗ lực, cố gắng của cán bộ, chiến sĩ">Thăng cấp bậc hàm là sự ghi nhận của ngành Công an đối với những nỗ lực, cố gắng của cán bộ, chiến sĩ <img src="/App_Themes/Images/icon-video.jpg" width="16" height="13"></a></li>

<li><a href="/phap-luat/linh-an-chung-than-vi-giet-ba-lao-hang-xom-trong-dem/856698.antd" title="Lĩnh án chung thân vì giết bà lão hàng xóm trong đêm">Lĩnh án chung thân vì giết bà lão hàng xóm trong đêm</a></li>

<li><a href="/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" title="Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi">Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi</a></li>

<li><a href="/phap-luat/be-so-sinh-bi-bo-roi-tai-ho-ga-khoang-3-ngay-da-co-doi-may-man-duoc-cuu-song/856706.antd" title="Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống">Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống</a></li>

<li><a href="/chinh-tri-xa-hoi/tap-trung-thuc-hien-nhiem-vu-kep-to-chuc-thanh-cong-dai-hoi-dang-bo-catp-va-dam-bao-cong-tac-chuyen-mon/856704.antd" title="Tập trung thực hiện nhiệm vụ &quot;kép&quot;, tổ chức thành công Đại hội Đảng bộ CATP và đảm bảo công tác chuyên môn">Tập trung thực hiện nhiệm vụ "kép", tổ chức thành công Đại hội Đảng bộ CATP và đảm bảo công tác chuyên môn</a></li>

</ul>
</div>

<a href="https://anninhthudo.vn/rss.antd" style="position: absolute; top: 0; right: 200px; z-index: 1; margin: 8px 6px 0 0;"><img style="width: 16px;" src="https://static.anninhthudo.vn/betawebthemes/Styles/images/rss.png" alt=""></a>
<div class="search-form">
<input type="text" id="txtsearch" class="txtsearch" placeholder="Tìm kiếm">
<button type="submit" class="btn btn_search" id="btnsearch"><i class="icons icon-magnifier"></i></button>
</div>
</div>
</div>

<!-- end .subnav -->

<div id="adsctl00_Header1_PC_NEW_Home_Header">

</div>
<script type="text/javascript">rotatebanner('ctl00_Header1_PC_NEW_Home_Header', 0, 0);</script>

<div class="bg-trans"></div>
</header>
<!-- end .site-header -->


<div class="site-wrap">
<!--TungTQ-->

<div class="breadcrumbs">

<a class="" href="/" title="Trang chủ" itemprop="url">
Trang chủ
</a>

<a class="current" href="/doi-song/69.antd" title="Đời sống" itemprop="url">
Đời sống
</a>

</div>

<div class="details-wrap clearfix" style="position: relative;">
<div class="content-container">
<div class="details-article clearfix">
<div id="topContent" style="position: relative;">
<aside class="col160">
<div class="feature">
<div id="relatedDetail">

<header class="heading">
<h3 class="label">tin liên quan</h3>
</header>

<a href="/phap-luat/be-so-sinh-bi-bo-roi-tai-ho-ga-khoang-3-ngay-da-co-doi-may-man-duoc-cuu-song/856706.antd" title="Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/89/2020_06_09/tre-bi-bo-roi1.jpg" alt="Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống" title="Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống" />
</a>
<a href="/phap-luat/be-so-sinh-bi-bo-roi-tai-ho-ga-khoang-3-ngay-da-co-doi-may-man-duoc-cuu-song/856706.antd" title="Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống" class="title">
Bé sơ sinh bị bỏ rơi tại hố ga khoảng 3 ngày, đã có dòi, may mắn được cứu sống
</a>

<a href="/the-gioi/chong-dich-covid19-thanh-cong-kinh-te-viet-nam-khoi-sac-tro-lai/856487.antd" title="Chống dịch Covid-19 thành công, kinh tế Việt Nam khởi sắc trở lại" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/123/2020_06_07/sx2_thumb.jpg" alt="Chống dịch Covid-19 thành công, kinh tế Việt Nam khởi sắc trở lại" title="Chống dịch Covid-19 thành công, kinh tế Việt Nam khởi sắc trở lại" />
</a>
<a href="/the-gioi/chong-dich-covid19-thanh-cong-kinh-te-viet-nam-khoi-sac-tro-lai/856487.antd" title="Chống dịch Covid-19 thành công, kinh tế Việt Nam khởi sắc trở lại" class="title">
Chống dịch Covid-19 thành công, kinh tế Việt Nam khởi sắc trở lại
</a>

<a href="/doi-song/tong-lanh-su-anh-vao-tham-benh-nhan-so-91-tien-luong-kha-nang-phuc-hoi-khoang-50/856191.antd" title="Tổng Lãnh sự Anh vào thăm bệnh nhân số 91, tiên lượng khả năng phục hồi khoảng 50%" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/89/2020_06_04/phi-cong.jpg" alt="Tổng Lãnh sự Anh vào thăm bệnh nhân số 91, tiên lượng khả năng phục hồi khoảng 50%" title="Tổng Lãnh sự Anh vào thăm bệnh nhân số 91, tiên lượng khả năng phục hồi khoảng 50%" />
</a>
<a href="/doi-song/tong-lanh-su-anh-vao-tham-benh-nhan-so-91-tien-luong-kha-nang-phuc-hoi-khoang-50/856191.antd" title="Tổng Lãnh sự Anh vào thăm bệnh nhân số 91, tiên lượng khả năng phục hồi khoảng 50%" class="title">
Tổng Lãnh sự Anh vào thăm bệnh nhân số 91, tiên lượng khả năng phục hồi khoảng 50%
</a>




</div>
</div>
<div class="sticky_column" style="float:left;width:160px;" id='qc-sidebar-1'>
<div id='qc-sidebar-2'>

<div id="adsctl00_main_PC_NEW_Story_Left_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:160px;height:600px"><div class='adsitem' rel='134' tag='PC Chi tiet Left 160x600'><zone id="37788"></zone>

<script>

arfAsync.push("37788");

</script>

<div id="adm_sticky_footer" style="clear:both"></div> 
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_Left_Sticky', 0, 0);</script>

</div>
</div>
</aside>
<div class="content">
<div class="clearfix">

<h1 class="headline cms-title">Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi</h1>
<div class="meta clearfix">
<time class="timebox-antd" rel="1591730471803"><i class="icon-clock icons"></i>19:21 09/06/2020</time>
<span><i class="icon-bubble icons"></i>0</span>
<span class="user"><i class="icon-user icons"></i>
Duy Tiến

</span>
</div>
<div class="social clearfix">
<div style="float: left">
<fb:like href="https://anninhthudo.vn/content/NDM1MTQw.antd" send="true" layout="button_count" width="130" show_faces="false"></fb:like>
</div>
<div style="float: left; margin-left: 5px;">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://anninhthudo.vn/content/NDM1MTQw.antd"></div>
</div>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'vi'}
</script>
<div style="float: left; margin-left: 5px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anninhthudo.vn/content/NDM1MTQw.antd">Tweet</a>
</div>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
<div class="left" style="float: left; margin-left: 5px;">
<a class="zalo-share-button zalo_share" data-href="https://anninhthudo.vn/content/NDM1MTQw.antd" data-oaid="2936942777169469473" data-layout="icon-text" data-customize="true">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.4 87.2" enable-background="new 0 0 97.4 87.2" xml:space="preserve">
<g>
<path fill="#FFFFFF" d="M78.4,42c-1.4,0-2.4,0.6-3.2,1.7c-0.7,1-1,2.2-1,3.7c0,1.5,0.3,2.7,1,3.7c0.8,1.2,1.8,1.7,3.2,1.7
c1.4,0,2.5-0.6,3.2-1.7c0.7-1,1-2.2,1-3.7c0-1.4-0.3-2.6-1-3.6C80.8,42.6,79.7,42,78.4,42z">
</path>
<path fill="#FFFFFF" d="M48.8,0C21.9,0,0,19.5,0,43.6c0,11.9,5.4,22.7,14,30.6c2.2,2-5.4,10.5-9,11.3c10.4,2.9,20.7-3.4,23.2-2.4
c6.2,2.6,13.2,4,20.5,4c26.9,0,48.7-19.5,48.7-43.6C97.5,19.5,75.7,0,48.8,0z M27.8,58.2H14.6c-3.1,0-4.6-1.1-4.6-3.3
c0-1,0.6-2.4,1.8-4l11.8-15.6h-8.5c-3.1,0-4.7-1-4.7-3c0-2,1.6-3,4.7-3h11.2c3.8,0,5.7,1.1,5.7,3.2c0,1-0.6,2.3-1.9,4L18.5,52.2
h9.3c3.1,0,4.7,1,4.7,3C32.5,57.2,30.9,58.2,27.8,58.2z M54.9,53.8c0,3.1-1.1,4.7-3.2,4.7c-1.4,0-2.4-0.7-3.1-2.2
c-1.3,1.6-3.1,2.4-5.4,2.4c-2.9,0-5.3-1.2-7.2-3.5c-1.7-2.2-2.5-4.8-2.5-7.8c0-3,0.9-5.6,2.7-7.8c1.9-2.3,4.3-3.5,7.3-3.5
c2.2,0,3.9,0.8,5.1,2.3c0.7-1.4,1.8-2,3.1-2c2.1,0,3.2,1.5,3.2,4.6V53.8z M64.7,53.8c0,3.1-1.1,4.7-3.2,4.7c-2.1,0-3.2-1.6-3.2-4.7
V31.9c0-3.1,1.1-4.7,3.2-4.7c2.1,0,3.2,1.6,3.2,4.7V53.8z M78.4,58.9c-3.2,0-5.9-1.1-7.9-3.3c-2-2.2-3-4.9-3-8.1s1-6,3-8.1
c2-2.2,4.7-3.3,7.9-3.3c3.3,0,5.9,1.1,7.9,3.3c1.9,2.1,2.9,4.9,2.9,8.1s-1,6-2.9,8.1C84.2,57.8,81.6,58.9,78.4,58.9z">
</path>
<path fill="#FFFFFF" d="M44.4,42.2c-1.3,0-2.4,0.5-3.1,1.6c-0.7,1-1,2.1-1,3.5c0,1.4,0.3,2.6,1,3.6c0.8,1.1,1.8,1.7,3.2,1.7
c1.3,0,2.4-0.6,3.1-1.7c0.6-1,1-2.2,1-3.6c0-1.4-0.3-2.5-1-3.5C46.7,42.8,45.7,42.2,44.4,42.2z">
</path>
</g>
</svg>
<span>Chia sẻ</span>
</a>
</div>
</div>
<div class="summary cms-desc">
ANTD.VN -&nbsp;Theo Cục trưởng Cục Quản lý Khám chữa bệnh Lương Ngọc Khuê, nhìn vào sự phục hồi kỳ diệu của bệnh nhân Covid-19 số 91 là phi công người Anh lúc này, nhiều chuyên gia hàng đầu cũng không dám tin...
</div>
</div>
<div id="main_detail" class="clearfix cms-body" itemprop="articleBody">
<p style="text-align: center;"><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/89/2020_06_09/phi-cong-nguoi-anh.jpg" alt="ảnh 1" data-photo-original-src="https://image.anninhthudo.vn/uploaded/89/2020_06_09/phi-cong-nguoi-anh.jpg" data-desc="Phi công người Anh duỗi chân theo y lệnh của bác sĩ (Ảnh cắt ra từ video)" cms-photo-caption="Phi công người Anh duỗi chân theo y lệnh của bác sĩ (Ảnh cắt ra từ video)"><em>Phi công người Anh duỗi chân theo y lệnh của bác sĩ (Ảnh cắt ra từ video)</em></p>
<p style="text-align: justify;">Chiều 9-6, thông tin mới nhất về tình hình sức khỏe của nam phi công người Anh mắc Covid-19 nặng nhất Việt Nam từ Ban chỉ đạo Quốc gia phòng chống dịch Covid-19 cho biết, đã diễn biến tốt lên rất nhiều. Hiện bệnh nhân đã ngồi dậy, tập vận động, tập ăn, tri giác nhận biết tốt.<br>
</p>
<p style="text-align: justify;">Sau 7 ngày ngừng ECMO - thiết bị tim phổi ngoài cơ thể, hiện bệnh nhân tỉnh táo, tiếp xúc tốt, sức cơ tay tăng lên 4/5 (cách đây vài ngày là 3/5), sức cơ chân chưa thay đổi được nhiều, hiện đạt 2/5. Kiểm tra cũng cho thấy loại vi khuẩn gây viêm phổi khó điều trị hiện đã âm tính, chức năng thận đã hồi phục tính từ 27-5 đến nay.</p>
<div class='ads_inpage'><div id="ads">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='225' tag='PC Dable giữa bài'><div id="dablewidget_6Xggp0XN" data-widget_id="6Xggp0XN">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_6Xggp0XN');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('', 0, 0);</script></div><p style="text-align: justify;">Theo PGS.TS Lương Ngọc Khuê, Cục trưởng Cục Quản lý Khám chữa bệnh, Phó trưởng Tiểu ban Điều trị- Ban Chỉ đạo Quốc gia Phòng chống dịch Covid-19, nhìn hình ảnh video do Bệnh viện Chợ Rẫy gửi ra, thấy bệnh nhân số 91 đã ngồi được, thực hiện y lệnh của nhân viên y tế, đung đưa cả hai chân… bản thân ông và các chuyên gia trong Tiểu ban Điều trị đều ngỡ ngàng, không thể tin nổi.</p>
<p style="text-align: justify;">Ông Khuê nhấn mạnh, sự hồi phục thần kỳ của phi công người Anh là kết quả của sự nỗ lực rất lớn của ngành y tế, từ sự phối hợp, tư vấn, trao đổi chuyên môn trong điều trị của Hội đồng chuyên môn, của Tiểu ban Điều trị để đưa ra phương án điều trị phù hợp, đặc biệt là sự cố gắng, tận tuỵ của các y bác sĩ Bệnh viện Bệnh Nhiệt đới TP HCM cũng như Bệnh viện Chợ Rẫy.</p>
<p style="text-align: justify;">Cục trưởng Lương Ngọc Khuê cũng nêu rõ, quyết định chuyển bệnh nhân phi công người Anh sau khi khỏi Covid-19 từ Bệnh viện Nhiệt đới TP HCM sang Bệnh viện Chợ Rẫy điều trị tích cực là quyết định đúng đắn của Hội đồng chuyên môn.</p>
<p style="text-align: justify;"> Từ sự phục hồi kỳ diệu này của bệnh nhân, có thể nói phương án ghép phổi lúc này đã có khả năng trở thành phương án dự phòng...</p>

</div>


<!--TungTQ-->
<span class='adsitem' rel='150' tag='PC Inread'><ins class="370d0bec" data-key="506c7ccde30e69a47949c59314ae43e4"></ins>
<script async defer src="//aj1010.online/20dc880c.js"></script></span>

<div class="social clearfix">
<ul class="foo-social">
<li><a href="javascript:;" class="sendsocial foo-fb" rel="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-glus" rel="gplus"><i class="fa fa-google-plus"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-tweet" rel="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="javascript:;" class="sendmail foo-mail"><i class="fa fa-envelope"></i></a></li>
</ul>
<a href="javascript:;" class="sendprint print"><i class="fa fa-print"></i>in bài viết</a>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>

<div id="adsctl00_main_Ads1">

</div>
<script type="text/javascript">rotatebanner('ctl00_main_Ads1', 0, 0);</script>

</div>
<div id="adm_sticky_footer" style="height: 0px; clear: both;"></div>
</div>
<!-- end .content -->

<ul class="event clearfix">
<li>Sự kiện:</li>

<li><a href="/event/phong-chong-dich-covid19-virus-corona-moi-106.antd">Phòng chống dịch Covid-19 (virus Corona mới)</a></li>
</ul>

<div class="comment-wrap clearfix">
<div class="clearfix">
<h3 class="label"><i class="icon-bubbles icons"></i>bình luận<span>(0 bình luận)</span></h3>
</div>
<div class="user-comment">
<div id="commentcontent">
<p id="replyfor" style="display: none;">
<a class="closereplyfor" href="javascript:void(0);">Hủy</a><span>Trả lời bình luận </span>
<br />
<span id="replycontent"></span>
</p>

</div>
<div class="loadingcomment">
<img src="/App_Themes/images/loading.gif" />
</div>
<div id="pagging" class="commentpaging1" style="display:none;">
<a href="javascript:void(0);" rel="2" onclick="loadcomment()" id="viewmorecomment" class="btn-loadmore">Xem thêm bình luận</a>
</div>
</div>
<script type="text/javascript">
var commentCount=0;
function loadcomment() {
var currentPage=$('#viewmorecomment').attr('rel');
$(".loadingcomment").show();
jQuery.ajax({ url: '/ajax/comment.aspx', type: 'POST', data: { id: 435140, page: currentPage }, success: function(data) {
$('#commentcontent').append(data);
$('#viewmorecomment').attr('rel', parseInt(currentPage) + 1);
var countshow = parseInt(currentPage) * 6;
if(countshow >= commentCount){
$('#pagging').css('display','none');
}
$('html, body').animate({
//scrollTop: $("#commentlist").offset().top
}, 1000);
$(".loadingcomment").hide();
}});
}
</script>
<div class="add-comment clearfix" id="commentbox">
<div id="dComment">
<textarea id="txtContent" rows="5" class="txt" placeholder="Ý kiến của bạn sẽ được biên tập trước khi đăng. Xin vui lòng gõ tiếng Việt có dấu."></textarea>
<button type="button" class="btn" id="btnSend" content="435140" parent="0">Gửi bình luận</button>
</div>
<p class="" style="color: green; font-weight: bold" id="success"></p>
</div>
<!-- Modal -->
<style type="text/css">
.modal-form label {
width: 85px !important;
}
</style>
<div class="modal fade" id="post-comment-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<h4 class="modal-title">Thông tin cá nhân</h4>
</div>
<div class="modal-body">
<fieldset class="modal-form">
<legend>Vui lòng nhập thông tin của bạn</legend>
<div>
<label>Họ và Tên <span>*</span></label>
<input type="text" class="ipt" id="txtName">
</div>
<div>
<label>Số điện thoại <span>*</span></label>
<input type="text" maxlength="11" class="ipt" id="txtPhone">
</div>
<div>
<label>Email <span>*</span></label>
<input type="text" class="ipt" id="txtMail">
</div>
<div style="text-align: left; font-size:1.2rem;">
<p>
* Đề nghị quý độc giả cung cấp số điện thoại và email cá nhân chính xác, để tòa soạn liên lạc khi cần.
<br />
* Thông tin của độc giả có thể giúp ích cho việc đảm bảo khách quan.
<br />
* Chúng tôi cam kết bảo mật thông tin cá nhân của độc giả! Xin cảm ơn!
</p>
</div>
<div>
<button type="button" id="btnComment" value="Gửi bình luận" content="435140" parent="0" class="btn">Gửi bình luận</button>
</div>
</fieldset>
</div>
</div>
</div>
</div>
</div>


<div id="adsctl00_main_Ads2">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='227' tag='PC Dable chân bài viết'><div id="dablewidget_37JRm47N" data-widget_id="37JRm47N">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_37JRm47N');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_Ads2', 0, 0);</script>

<section class="zone video clearfix">

</section>
<!-- end Video -->

<div id="adsctl00_main_PC_NEW_Story_After1">

<div class="banner pull-left" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='135' tag='PC After Detail'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANTĐ_300x250_Bt1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="5602681052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After1', 0, 0);</script>


<div id="adsctl00_main_PC_NEW_Story_After2">

<div class="banner pull-right" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='136' tag='P.C After Detail'><script type="text/javascript">
    google_ad_client = "ca-pub-5051773724645886";
    google_ad_slot = "9869174254";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- MANTĐ_300x250_Bt2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After2', 0, 0);</script>

<section class="zone special clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">Cùng chuyên mục</a>
</header>

<article class="zone-feature clearfix">
<a href="/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" title="Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/89/2020_06_09/phi-cong-nguoi-anh1.jpg" width="205" height="135" alt="Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi">
</a>
<h2>
<a href="/doi-song/ngo-ngang-nhin-phi-cong-nguoi-anh-cu-dong-chan-co-the-binh-phuc-khong-can-ghep-phoi/856707.antd" title="Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi" class="title">Ngỡ ngàng nhìn phi công người Anh cử động chân, có thể bình phục không cần ghép phổi</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/doi-song/ha-noi-xet-tuyen-giao-vien-hop-dong-nhu-the-nao/856701.antd" title="Hà Nội xét tuyển giáo viên hợp đồng như thế nào?" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/165/2020_06_09/gv_hop_dong.jpg" width="205" height="135" alt="Hà Nội xét tuyển giáo viên hợp đồng như thế nào?">
</a>
<h2>
<a href="/doi-song/ha-noi-xet-tuyen-giao-vien-hop-dong-nhu-the-nao/856701.antd" title="Hà Nội xét tuyển giáo viên hợp đồng như thế nào?" class="title">Hà Nội xét tuyển giáo viên hợp đồng như thế nào?</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/doi-song/pgsts-le-van-quang-duoc-bo-nhiem-lam-giam-doc-benh-vien-k/856700.antd" title="PGS.TS Lê Văn Quảng được bổ nhiệm làm Giám đốc Bệnh viện K" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/89/2020_06_09/benh-vien-k2.jpg" width="205" height="135" alt="PGS.TS Lê Văn Quảng được bổ nhiệm làm Giám đốc Bệnh viện K">
</a>
<h2>
<a href="/doi-song/pgsts-le-van-quang-duoc-bo-nhiem-lam-giam-doc-benh-vien-k/856700.antd" title="PGS.TS Lê Văn Quảng được bổ nhiệm làm Giám đốc Bệnh viện K" class="title">PGS.TS Lê Văn Quảng được bổ nhiệm làm Giám đốc Bệnh viện K</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/doi-song/truong-hoc-tim-cach-ung-pho-nang-nong-gay-gat/856683.antd" title="Trường học tìm cách ứng phó nắng nóng gay gắt" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/88/2020_06_09/be_giang.jpg" width="205" height="135" alt="Trường học tìm cách ứng phó nắng nóng gay gắt">
</a>
<h2>
<a href="/doi-song/truong-hoc-tim-cach-ung-pho-nang-nong-gay-gat/856683.antd" title="Trường học tìm cách ứng phó nắng nóng gay gắt" class="title">Trường học tìm cách ứng phó nắng nóng gay gắt</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/doi-song/vietlott-chuan-bi-phat-hanh-qua-mang-vien-thong/856685.antd" title="Vietlott chuẩn bị phát hành qua mạng viễn thông" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/116/2020_06_09/xo_so_vietlott.jpg" width="205" height="135" alt="Vietlott chuẩn bị phát hành qua mạng viễn thông">
</a>
<h2>
<a href="/doi-song/vietlott-chuan-bi-phat-hanh-qua-mang-vien-thong/856685.antd" title="Vietlott chuẩn bị phát hành qua mạng viễn thông" class="title">Vietlott chuẩn bị phát hành qua mạng viễn thông</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/doi-song/gia-tang-o-nhiem-moi-truong-vao-ban-dem-do-dot-rom-ra/856681.antd" title="Gia tăng ô nhiễm môi trường vào ban đêm do đốt rơm rạ" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/91/2020_06_09/antd-dot_rom_ra.jpg" width="205" height="135" alt="Gia tăng ô nhiễm môi trường vào ban đêm do đốt rơm rạ">
</a>
<h2>
<a href="/doi-song/gia-tang-o-nhiem-moi-truong-vao-ban-dem-do-dot-rom-ra/856681.antd" title="Gia tăng ô nhiễm môi trường vào ban đêm do đốt rơm rạ" class="title">Gia tăng ô nhiễm môi trường vào ban đêm do đốt rơm rạ</a>
</h2>
</article>


</section>
<!-- Cung Chuyen Muc -->
</div>
<!-- end .details-article -->
</div>

<div class="sidebar">

<ul class="utilities clearfix">
<li style="width: 75px;border:0">
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>cộng tác</a>
</li>
<li style="width: 70px;">
</li>
<li style="width: 135px;">
<div class="hotline">đường dây nóng <span>090.3289922</span></div>
</li>
</ul>


<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='131' tag='PC Chi tiet Right 300x250'><zone id="jo6u5jzd"></zone>

<script>

arfAsync.push("jo6u5jzd");

</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1', 0, 0);</script>



<div id="adsctl00_main_SideBarStory1_Ads1">

<div class="banner " style="">
<div style="margin: auto;"><div class='adsitem' rel='228' tag='PC Dable sidebar'><div id="dablewidget_y74pJp7V" data-widget_id="y74pJp7V">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'anninhthudo.vn');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_y74pJp7V');
</script>
</div>
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_Ads1', 0, 0);</script>

<section class="zone popular clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">tin đọc nhiều</a>
</header>

<article class="clearfix">
<span class="number">1</span>
<a href="/doi-song/anh-nhung-cap-song-sinh-dac-biet-nhat-the-gioi/856397.antd" title="[ẢNH] Những cặp song sinh đặc biệt nhất thế giới" class="headline-text">
[ẢNH] Những cặp song sinh đặc biệt nhất thế giới
</a>
</article>

<article class="clearfix">
<span class="number">2</span>
<a href="/doi-song/anh-chiem-nguong-nhung-loai-cay-doc-la-nhat-hanh-tinh/856427.antd" title="[ẢNH] Chiêm ngưỡng những loại cây &quot;độc- lạ&quot; nhất hành tinh" class="headline-text">
[ẢNH] Chiêm ngưỡng những loại cây "độc- lạ" nhất hành tinh
</a>
</article>

<article class="clearfix">
<span class="number">3</span>
<a href="/doi-song/anh-te-tay-chan-dau-hieu-canh-bao-nhieu-benh-nguy-hiem/856400.antd" title="[ẢNH] Tê tay chân – dấu hiệu cảnh báo nhiều bệnh nguy hiểm" class="headline-text">
[ẢNH] Tê tay chân – dấu hiệu cảnh báo nhiều bệnh nguy hiểm
</a>
</article>

<article class="clearfix">
<span class="number">4</span>
<a href="/doi-song/nang-nong-gay-gat-o-bac-bo-con-keo-dai-het-tuan-nay/856568.antd" title="Nắng nóng gay gắt ở Bắc bộ còn kéo dài hết tuần này" class="headline-text">
Nắng nóng gay gắt ở Bắc bộ còn kéo dài hết tuần này
</a>
</article>

<article class="clearfix">
<span class="number">5</span>
<a href="/doi-song/dan-giun-la-chua-tung-thay-o-viet-nam-lam-to-trong-bap-chan-tay-thanh-nien-nguoi-yen-bai/856382.antd" title="Đàn &quot;giun lạ&quot; chưa từng thấy ở Việt Nam làm tổ trong bắp chân, tay thanh niên người Yên Bái" class="headline-text">
Đàn "giun lạ" chưa từng thấy ở Việt Nam làm tổ trong bắp chân, tay thanh niên người Yên Bái
</a>
</article>


</section>
<!-- end Tin doc nhieu -->
<div class="fanpage clearfix" style="min-height: 155px;">
<div class="fb-page" data-href="https://www.facebook.com/BaoAnninhThudo" data-width="300" data-height="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/BaoAnninhThudo" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BaoAnninhThudo">Báo An ninh Thủ đô</a></blockquote>
</div>
</div>

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large2">

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large2', 0, 0);</script>

<div class="sticky_column">

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:600px"><span class='adsitem' rel='133' tag='PC Right_300x600'><zone id="jo6u1s46"></zone>

<script>

arfAsync.push("jo6u1s46");

</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky', 0, 0);</script>

</div>
</div>

</div>
<!-- end .details-wrap -->

<div id="adsctl00_main_NEW_PC_Home_Bottom">

<div class="banner " style="">
<div style="margin: auto;width:980px;height:90px"><div class='adsitem' rel='128' tag='PC Bottom 980x90'><div id="adm_sticky_footer" style="clear:both"></div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANTĐ_980x90_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="6050842658"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_NEW_PC_Home_Bottom', 0, 0);</script>

<a href="javascript:void(0);" class="cd-top">Top</a>
<!--TungTQ-->
<span class='adsitem' rel='145' tag='PC Zone POPUP'><zone id="jo6u2bu1"></zone>

<script>

arfAsync.push("jo6u2bu1");

</script></span>

</div>
<!-- end .site-wrap -->
<script type='text/javascript'>
var winW = $(window).width();
if (winW >= 650) {
var h1 = $('#relatedDetail').height();
var h2 = $('.content').height();
if (h2 - h1 < 600) {
$('#qc-sidebar-2').hide();
}
if (navigator.appVersion.indexOf('MSIE 7.') < 0) {
}
}
else {
$('.sticky_column').hide();
}
var imgindex = 0;
$(document).ready(function () {
$(".demo-gallery img").wrap(function () {
var src = $(this).attr("src");
src = src.replace("w480", "w980");
var desc = $(this).attr("data-desc");
var parentimg = $(this).parent(".photo");
var tag = '';
if (parentimg.length <= 0) {
tag = "<a class='photo' href='" + src + "' data-desc='" + (desc == undefined ? "" : desc) + "' data-index='" + imgindex + "' />";
imgindex++;
}
return tag;
});
$('.demo-gallery').each(function () {
var $pic = $(this),
getItems = function () {
var items = [];
$pic.find('a.photo').each(function () {
var item = { src: $(this).attr("href"), w: 0, h: 0, title: $(this).attr("data-desc") }
items.push(item);
});
return items;
}
var items = getItems();
var $pswp = $('.pswp')[0];
$pic.on('click', 'a.photo', function (event) {
event.preventDefault();
var $index = $(this).data('index');
var options = {
index: $index,
showAnimationDuration: 0,
hideAnimationDuration: 0,
tapToClose: true,
shareEl: false,
captionEl: true
}
// Initialize PhotoSwipe
var lightBox = new PhotoSwipe($pswp, PhotoSwipeUI_Default, items, options);
lightBox.init();
});
});
});
////$(".sticky_column").fixer({ gap: 0 });
</script>


<footer class="site-footer">
<nav class="footer-utilities">
<a href="https://m.anninhthudo.vn#antd_web"><i class="icon-screen-smartphone icons"></i>Phiên bản điện thoại</a>
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>Cộng tác với ANTĐ</a>
<a href="/tracuuxe.aspx"><i class="icon-magnifier icons"></i>Tra cứu xe</a>
<a href="javascript:void(0);"><i class="icon-call-in icons"></i>hotline: 0123 699 0099</a>
</nav>
<div class="footer-content clearfix">
<a href="/" class="logo"></a>
<div class="footer-info">
<i class="icon-pointer icons"></i>Số 82 Lý Thường Kiệt - Hoàn Kiếm - Hà Nội
<br>
<i class="icon-call-end icons"></i>84-24 3942 6355
<br>
<i class="icon-envelope icons"></i><a href="mailto:antdonline@anninhthudo.vn">antdonline@anninhthudo.vn</a>
<br />
BÁO AN NINH THỦ ĐÔ - CƠ QUAN CỦA CÔNG AN THÀNH PHỐ HÀ NỘI
<br>
Giấy phép báo điện tử: 102/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 18-4-2013.
<br>
Tổng Biên tập: Nguyễn Thanh Bình.
<br>
Phó Tổng Biên tập: Lưu Hồng Quân - Chu Quốc Dũng - Vũ Mạnh Hùng.
</div>
<div class="pull-right">
</div>
</div>
<p>© 2007 - 2011 Báo An ninh Thủ đô &nbsp;|&nbsp; Bản quyền thuộc Báo An ninh Thủ đô. Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
</footer>
<!-- end .site-footer -->

<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/bootstrap.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/main.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/endlessRiver.js"></script>
<script>
$(document).ready(function () {
$("#breakingNews").endlessRiver();
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bxslider.js"></script>
<script>
$('.bxslider-gallery').bxSlider({
pagerCustom: '#bx-pager',
mode: 'fade',
captions: true
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery-ui-1.11.4.js"></script>
<script>
$(function () {
$("#datepicker").datepicker({
showButtonPanel: true,
beforeShow: function () {
$(".ui-datepicker").css('font-size', 12);
},
monthsFull: ['Tháng 1', 'Tháng 2', 'Tháng 3', 'Tháng 4', 'Tháng 5', 'Tháng 6', 'Tháng 7', 'Tháng 8', 'Tháng 9', 'Tháng 10', 'Tháng 11', 'Tháng 12'],
weekdaysShort: ['CN', 'T2', 'T3', 'T4', 'T5', 'T6', 'T7'],
today: 'Hôm nay',
clear: 'Đóng',
format: 'dd/mm/yyyy',
max: new Date(),
onSelect: function (event) {
if (typeof event != 'undefined') {
var d = new Date(event);
var url = window.location.toString();
var pos = url.indexOf('?');
if (pos > 0) {
url = url.substr(0, pos);
}
var dVal = (d.getDate() < 10 ? '0' : '') + d.getDate();
dVal += '-' + (d.getMonth() < 9 ? '0' : '') + (d.getMonth() + 1);
dVal += '-' + d.getFullYear();
window.location = url + '?bydate=' + dVal;
}
}
});
});
</script>
<script type='text/javascript'>
$(window).load(function () {
if (($(".timeline").height() - $(".zone-column").height()) > $(".sticky_column").height()) {
$(".sticky_column").fixer({ gap: 0 });
}
});
</script>
<script type='text/javascript'>
//$('.bxslider-search').bxSlider({
// auto: false,
// minSlides: 1,
// maxSlides: 1,
// slideWidth: 500,
// slideMargin: 15
//});
$('.bxslider-search').bxSlider({
auto: false
});
var currenttime;
function updatetime() {
if (currenttime == null) {
$.ajax({
url: '/ajax/tool.ashx?type=time',
cache: false
}).done(function (msg) {
var d = new Date(eval(msg));
d.setHours(d.getHours() - 7);
currenttime = d;
displayTime(d);
window.setInterval(function () { updatetime(); }, 60000);
});
} else {
currenttime.setSeconds(currenttime.getSeconds() + 60);
displayTime(currenttime);
}
}
function displayTime(d) {
if (d == null) {
updatetime();
return;
}
$('.timebox-antd').each(function () {
if ($(this).hasClass('done')) return;
var time = new Date(eval($(this).attr('rel')));
time.setHours(time.getHours() - 7);
var span = d.getTime() - time.getTime();
var val = "";
if (span >= 12 * 60 * 60 * 1000) {
if (time.getDate() == d.getDate()) {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes());
} else {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes()) + ' ' + getNumberStr(time.getDate()) + '/' + getNumberStr(time.getMonth() + 1) + '/' + getNumberStr(time.getFullYear());
}
} else if (span >= 60 * 60 * 1000) {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 60 * 1000)) + ' tiếng trước';
} else {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 1000)) + ' phút trước';
}
$(this).html(val).addClass('done');
});
}
function getNumberStr(_i) {
return _i < 10 ? ('0' + _i) : _i;
}
updatetime();
</script>
</form>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
</body>
</html>
