
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	cảnh sát cứu hỏa lao vào đám lửa cứu người
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=yes" /><meta name="robots" content="noodp,index,follow" /><meta name="msvalidate.01" content="BA8F48B168CA355BF5BCE871CB0AE4DD" /><meta id="ctl00_description" name="description" content="Theo giới thiệu của chỉ huy Công an quận Đống Đa, chúng tôi tìm gặp Trung úy Vũ Ngọc Hoàng, anh là tấm gương điển hình tuổi trẻ dũng cảm được đồng chí, đồng đội tin yêu và nhân dân mến phục." /><meta id="ctl00_keywords" name="keywords" content="Vũ Ngọc Hoàng, PCCc, CNCH, Đống Đa, biển lửa, chiến sỹ, cứu người, đảng viên" /><meta id="ctl00_news_keywords" name="news_keywords" content="Vũ Ngọc Hoàng, PCCc, CNCH, Đống Đa, biển lửa, chiến sỹ, cứu người, đảng viên" />
<link rel="canonical" href="https://anninhthudo.vn/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" />
<link rel="alternate" href="https://m.anninhthudo.vn/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" media="handheld" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://anninhthudo.vn/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" />
<meta property="og:site_name" content="Báo điện tử An Ninh Thủ Đô" />
<meta property="og:image" content="https://image.anninhthudo.vn/Uploaded/66/2020_02_02/nui2.jpg" />
<meta property="og:title" content="Chuyện của người l&#237;nh cứu hỏa nỗ lực phấn đấu v&#224;o Đảng" />
<meta property="og:description" content="ANTD.VN - Người ta gọi l&#237;nh cứu hỏa l&#224; những người chiến đấu giữa thời b&#236;nh. Nhiệm vụ của họ lu&#244;n được r&#232;n giũa trong vất vả, nguy hiểm để h&#236;nh th&#224;nh t&#237;nh c&#225;ch gang th&#233;p, kh&#244;ng sợ kh&#243;i lửa nguy nan. Đối với mỗi người l&#237;nh cứu hỏa, điều duy nhất sợ h&#227;i, đ&#243; ch&#237;nh l&#224; khi c&#243; ch&#225;y m&#224; người d&#226;n b&#225;o qu&#225; chậm để những gi&#226;y ph&#250;t chạy đua với thời gian của họ qu&#225; ngắn ngủi..." />
<meta property="article:published_time" content="2020-02-02T12:47:06T+07:00" />
<meta property="article:section" content="Chính trị - Xã hội" />
<meta class="cms-date" itemprop="datePublished" content="2020-02-02T12:47:06T+07:00" />
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"url":"https://anninhthudo.vn/",
"name":"An Ninh Thủ Đô",
"logo":"https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"}
"sameAs":["https://www.facebook.com/baoanninhthudo/"]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://anninhthudo.vn",
"name": "Trang chủ"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://anninhthudo.vn/chinh-tri-xa-hoi/3.antd",
"name": "Chính trị - Xã hội"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{"@type":"WebPage","@id":"https://anninhthudo.vn/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd"},
"headline": "Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng",
"description": "ANTD.VN - Người ta gọi lính cứu hỏa là những người chiến đấu giữa thời bình. Nhiệm vụ của họ luôn được rèn giũa trong vất vả, nguy hiểm để hình thành tính cách gang thép, không sợ khói lửa nguy nan. Đối với mỗi người lính cứu hỏa, điều duy nhất sợ hãi, đó chính là khi có cháy mà người dân báo quá chậm để những giây phút chạy đua với thời gian của họ quá ngắn ngủi...",
"image": {
"@type": "ImageObject",
"url": "https://image.anninhthudo.vn/Uploaded/66/2020_02_02/nui2.jpg",
"width" : 720,
"height" : 480
},
"datePublished": "2020-02-02T12:47:06T+07:00",
"dateModified": "2020-02-02T12:47:06T+07:00",
"author":{
"@type":"Person",
"name":" Đức Trí"},
"publisher": {
"@type": "Organization",
"name": "Báo điện tử An Ninh Thủ Đô",
"logo":{
"@type":"ImageObject",
"url": "https://static.anninhthudo.vn/betawebthemes/Styles/images/header-logo.png"
}
}
}
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/normalize.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/components.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/main.css?v=2.69">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery.bxslider.css">
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/jquery-ui.css">
<link href="https://static.anninhthudo.vn/betawebthemes/Styles/css/popup.css" rel="stylesheet" />
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.min-1.11.0.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.cookie.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/modernizr-2.6.2.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bpopup-0.9.3.min.js"></script>
<script type="text/javascript"> var host = 'https://anninhthudo.vn';</script>
<script type="text/javascript"> var loghost = 'https://log.anninhthudo.vn';</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/Jscripts/log.js?v=2.0"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/ui.js?v20191017"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/comment.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/swfobject.js"></script>

<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<script type="text/javascript">
function showvideo(id_, src_) {
jwplayer(id_).setup({ image: '', file: src_, height: 300, width: 480 , plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
function showvideo(id_, src_, img_) {
jwplayer(id_).setup({ image: img_, file: src_, height: 300, width: 480, plugins: { 'viral-2': { 'oncomplete': 'False', 'onpause': 'False', 'functions': 'All' } } });
}
</script>
<script type='text/javascript'>
function zoominLetter() {
$(".text").css({ 'font-size': '14px' });
if (!$("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").addClass("active");
}
if ($("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").removeClass("active");
}
}
function zoomoutLetter() {
$(".text").css({ 'font-size': '16px' });
if (!$("#zoomoutLetter").hasClass("active")) {
$("#zoomoutLetter").addClass("active");
}
if ($("#zoomminLetter").hasClass("active")) {
$("#zoomminLetter").removeClass("active");
}
}
</script>
<style type="text/css">
#main_detail * {
color: inherit;
}
</style>
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.css" rel="stylesheet" />
<link href="https://static.anninhthudo.vn/betawebthemes/photoswipe/default-skin.css" rel="stylesheet" />
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/photoswipe/photoswipe-ui-default.min.js"></script>

<script type="text/javascript">logging("420918", "3", 1);</script>
<meta name="alexaVerifyID" content="YPvxKAuWipyiVnATWLTMQbE8NEU" />
<!--quoc tang
<style type="text/css">
.header-menu {
background: #333;
}
</style>
-->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-38', 'auto');
ga('send', 'pageview');
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_728x90', [728, 90], 'div-gpt-ad-1413256389447-0').addService(googletag.pubads());
googletag.defineSlot('/2627062/Richmedia_1x1_anninhthudo.vn', [1, 1], 'div-gpt-ad-1413256389447-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
googletag.defineSlot('/2627062/anninhthudo.vn_ROS_300x250', [300, 250], 'div-gpt-ad-1413256842412-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type="text/javascript" src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.fixer.js"></script>
<meta property="fb:pages" content="371444179595447" />
<link rel="stylesheet" href="https://static.anninhthudo.vn/betawebthemes/Styles/css/ext.css?v=3.88">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aQoidI2vuxuZWDdOK.WWX1.oi1oe9_BJdxlln42YD.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</head>
<body class="">
<form name="aspnetForm" method="post" action="/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ItcuWzsp6kHlWsAw5PmzWjzXkfrDhU9b/em02tjzxnwcNuYBHkzS2ScHQFZz4Gg1BLHwAmb0+wLWbINwCIcUv+RNU+xYujhwx06TMJF5Ao6ZC7MEmVWNo1x/cdicI0aD" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1733407603560207";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="site-header clearfix">
<div id="header_menu" class="header-menu">
<div id="header" class="col980">
<h1><a href="/" class="logo" style="background-image: url('//static.anninhthudo.vn/betawebthemes/images/logoTet_2020.png');"></a></h1>
<!--TungTQ-->

<nav class="site-nav">


<a href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội">Chính trị - Xã hội</a>




<a href="/quan-su/163.antd" title="Quân sự">Quân sự</a>




<a href="/the-gioi/7.antd" title="Thế giới">Thế giới</a>




<a href="/phap-luat/80.antd" title="Pháp luật">Pháp luật</a>




<a href="/truyen-hinh-atv/146.antd" title="Truyền hình ATV">Truyền hình ATV</a>




<a href="/oto-xe-may/136.antd" title="Xe+">Xe+</a>




<a href="/doi-song/69.antd" title="Đời sống">Đời sống</a>




<a href="/giai-tri/8.antd" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>




<a href="/the-thao/9.antd" title="Thể thao">Thể thao</a>




<a href="/song-o-ha-noi/169.antd" title="Sống ở Hà Nội">Sống ở Hà Nội</a>





<a href="/media/photo.antd" title="Ảnh">Ảnh</a>






</nav>

<div class="menu-section">
<div class="menu-toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
</div>

</div>
<div class="nav">
<!--TungTQ-->

<div class="col980">
<ul role="navigation" class="navigation hidden">

<li><a href="/chinh-tri-xa-hoi/3.antd" class="nav-heading" title="Chính trị - Xã hội">Chính trị - Xã hội</a>

</li>


<li><a href="/quan-su/163.antd" class="nav-heading" title="Quân sự">Quân sự</a>

</li>


<li><a href="/the-gioi/7.antd" class="nav-heading" title="Thế giới">Thế giới</a>

</li>


<li><a href="/phap-luat/80.antd" class="nav-heading" title="Pháp luật">Pháp luật</a>

</li>


<li><a href="/truyen-hinh-atv/146.antd" class="nav-heading" title="Truyền hình ATV">Truyền hình ATV</a>

</li>


<li><a href="/oto-xe-may/136.antd" class="nav-heading" title="Xe+">Xe+</a>

</li>


<li><a href="/doi-song/69.antd" class="nav-heading" title="Đời sống">Đời sống</a>

<a href="/ket-qua-xo-so/172.antd" title="Kết quả xổ số">Kết quả xổ số</a>

</li>


<li><a href="/giai-tri/8.antd" class="nav-heading" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>

</li>


<li><a href="/the-thao/9.antd" class="nav-heading" title="Thể thao">Thể thao</a>

</li>


<li><a href="/song-o-ha-noi/169.antd" class="nav-heading" title="Sống ở Hà Nội">Sống ở Hà Nội</a>

</li>

<li><a href="/media/photo.antd" class="nav-heading" title="Ảnh">Ảnh</a></li>


<li><a href="/kinh-doanh/6.antd" class="nav-heading" title="Kinh doanh">Kinh doanh</a>

<a href="/con-duong-khoi-nghiep/171.antd" title="Con đường khởi nghiệp">Con đường khởi nghiệp</a>

</li>


<li><a href="/rao-vat/20.antd" class="nav-heading" title="Rao vặt">Rao vặt</a>

</li>


<li><a href="/media/infographic.antd" class="nav-heading" title="Infographic">Infographic</a></li>
</ul>
</div>


</div>
</div>
<!-- end .header-menu -->

<div class="subnav">
<div class="col980">

<div class="breaking-news">
<h3 class="label">Tin mới</h3>
<img src="/App_Themes/Styles/images/fade-out.png" class="fade-out">
<ul id="breakingNews">

<li><a href="/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" title="Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng">Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng</a></li>

<li><a href="/oto-xe-may/o-tai-lieu-linh-di-lui-tren-cao-toc-ha-noi-hai-phong/841302.antd" title="Ô tải liều lĩnh đi lùi trên cao tốc Hà Nội - Hải Phòng">Ô tải liều lĩnh đi lùi trên cao tốc Hà Nội - Hải Phòng</a></li>

<li><a href="/doi-song/anh-cong-an-thu-do-tham-gia-phat-mien-phi-75000-khau-trang-phong-dich-corona/841308.antd" title="[ẢNH] :Công an Thủ đô tham gia phát miễn phí 75.000 khẩu trang phòng dịch Corona">[ẢNH] :Công an Thủ đô tham gia phát miễn phí 75.000 khẩu trang phòng dịch Corona</a></li>

<li><a href="/phap-luat/ga-be-gai-sang-nha-hang-xom-de-quan-he-tinh-duc/841299.antd" title="Gạ bé gái sang nhà hàng xóm để quan hệ tình dục">Gạ bé gái sang nhà hàng xóm để quan hệ tình dục</a></li>

<li><a href="/phap-luat/nu-hieu-truong-truong-tieu-hoc-vao-tu-vi-lam-thu-doi-voi-hoc-sinh/841301.antd" title="Nữ hiệu trưởng trường tiểu học vào tù vì lạm thu đối với học sinh">Nữ hiệu trưởng trường tiểu học vào tù vì lạm thu đối với học sinh</a></li>

<li><a href="/the-gioi/tong-thong-palestine-tuyen-bo-cat-moi-quan-he-voi-my-israel/841287.antd" title="Tổng thống Palestine tuyên bố cắt mọi quan hệ với Mỹ - Israel">Tổng thống Palestine tuyên bố cắt mọi quan hệ với Mỹ - Israel</a></li>

</ul>
</div>

<a href="https://anninhthudo.vn/rss.antd" style="position: absolute; top: 0; right: 200px; z-index: 1; margin: 8px 6px 0 0;"><img style="width: 16px;" src="https://static.anninhthudo.vn/betawebthemes/Styles/images/rss.png" alt=""></a>
<div class="search-form">
<input type="text" id="txtsearch" class="txtsearch" placeholder="Tìm kiếm">
<button type="submit" class="btn btn_search" id="btnsearch"><i class="icons icon-magnifier"></i></button>
</div>
</div>
</div>

<!-- end .subnav -->

<div class="bg-trans"></div>
</header>
<!-- end .site-header -->


<div class="site-wrap">
<!--TungTQ-->

<div class="breadcrumbs">

<a class="" href="/" title="Trang chủ" itemprop="url">
Trang chủ
</a>

<a class="current" href="/chinh-tri-xa-hoi/3.antd" title="Chính trị - Xã hội" itemprop="url">
Chính trị - Xã hội
</a>

</div>

<div class="details-wrap clearfix" style="position: relative;">
<div class="content-container">
<div class="details-article clearfix">
<div id="topContent" style="position: relative;">
<aside class="col160">
<div class="feature">
<div id="relatedDetail">

<header class="heading">
<h3 class="label">tin liên quan</h3>
</header>

<a href="/chinh-tri-xa-hoi/lay-tieu-chi-phuc-vu-nhan-dan-de-xay-dung-dang-bo-trong-sach-vung-manh/841266.antd" title="Lấy tiêu chí phục vụ nhân dân để xây dựng Đảng bộ trong sạch, vững mạnh" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/170/2020_02_01/anh-dang.jpg" alt="Lấy tiêu chí phục vụ nhân dân để xây dựng Đảng bộ trong sạch, vững mạnh" title="Lấy tiêu chí phục vụ nhân dân để xây dựng Đảng bộ trong sạch, vững mạnh" />
</a>
<a href="/chinh-tri-xa-hoi/lay-tieu-chi-phuc-vu-nhan-dan-de-xay-dung-dang-bo-trong-sach-vung-manh/841266.antd" title="Lấy tiêu chí phục vụ nhân dân để xây dựng Đảng bộ trong sạch, vững mạnh" class="title">
Lấy tiêu chí phục vụ nhân dân để xây dựng Đảng bộ trong sạch, vững mạnh
</a>

<a href="/chinh-tri-xa-hoi/dang-tri-tue-dan-duong-gioi-tre-phai-co-khat-vong-de-dat-nuoc-hung-cuong/841267.antd" title="Đảng trí tuệ dẫn đường, giới trẻ phải có khát vọng để đất nước hùng cường" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/170/2020_02_01/pv-ong-phuc.jpg" alt="Đảng trí tuệ dẫn đường, giới trẻ phải có khát vọng để đất nước hùng cường" title="Đảng trí tuệ dẫn đường, giới trẻ phải có khát vọng để đất nước hùng cường" />
</a>
<a href="/chinh-tri-xa-hoi/dang-tri-tue-dan-duong-gioi-tre-phai-co-khat-vong-de-dat-nuoc-hung-cuong/841267.antd" title="Đảng trí tuệ dẫn đường, giới trẻ phải có khát vọng để đất nước hùng cường" class="title">
Đảng trí tuệ dẫn đường, giới trẻ phải có khát vọng để đất nước hùng cường
</a>

<a href="/chinh-tri-xa-hoi/tuoi-tre-thu-do-to-chuc-chuoi-hoat-dong-chao-mung-90-nam-ngay-thanh-lap-dang/841217.antd" title="Tuổi trẻ Thủ đô tổ chức chuỗi hoạt động chào mừng 90 năm Ngày thành lập Đảng" class="thumb">
<img width="150" height="100" src="https://image.anninhthudo.vn/150x100/Uploaded/165/2020_02_01/8373454033252788941546925087089338466959360n.jpg" alt="Tuổi trẻ Thủ đô tổ chức chuỗi hoạt động chào mừng 90 năm Ngày thành lập Đảng" title="Tuổi trẻ Thủ đô tổ chức chuỗi hoạt động chào mừng 90 năm Ngày thành lập Đảng" />
</a>
<a href="/chinh-tri-xa-hoi/tuoi-tre-thu-do-to-chuc-chuoi-hoat-dong-chao-mung-90-nam-ngay-thanh-lap-dang/841217.antd" title="Tuổi trẻ Thủ đô tổ chức chuỗi hoạt động chào mừng 90 năm Ngày thành lập Đảng" class="title">
Tuổi trẻ Thủ đô tổ chức chuỗi hoạt động chào mừng 90 năm Ngày thành lập Đảng
</a>



</div>
</div>
<div class="sticky_column" style="float:left;width:160px;" id='qc-sidebar-1'>
<div id='qc-sidebar-2'>
<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_Left_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:160px;height:600px"><span class='adsitem' rel='134' tag='PC Chi tiet Left 160x600'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_37788.ads"></script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_Left_Sticky', 0, 0);</script>

</div>
</div>
</aside>
<div class="content">
<div class="clearfix">

<h1 class="headline cms-title">Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng</h1>
<div class="meta clearfix">
<time class="timebox-antd" rel="1580647626593"><i class="icon-clock icons"></i>12:47 02/02/2020</time>
<span><i class="icon-bubble icons"></i>0</span>
<span class="user"><i class="icon-user icons"></i>
 Đức Trí

</span>
</div>
<div class="social clearfix">
<div style="float: left">
<fb:like href="https://anninhthudo.vn/content/NDIwOTE4.antd" send="true" layout="button_count" width="130" show_faces="false"></fb:like>
</div>
<div style="float: left; margin-left: 5px;">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://anninhthudo.vn/content/NDIwOTE4.antd"></div>
</div>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'vi'}
</script>
<div style="float: left; margin-left: 5px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anninhthudo.vn/content/NDIwOTE4.antd">Tweet</a>
</div>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
<div class="left" style="float: left; margin-left: 5px;">
<a class="zalo-share-button zalo_share" data-href="https://anninhthudo.vn/content/NDIwOTE4.antd" data-oaid="2936942777169469473" data-layout="icon-text" data-customize="true">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.4 87.2" enable-background="new 0 0 97.4 87.2" xml:space="preserve">
<g>
<path fill="#FFFFFF" d="M78.4,42c-1.4,0-2.4,0.6-3.2,1.7c-0.7,1-1,2.2-1,3.7c0,1.5,0.3,2.7,1,3.7c0.8,1.2,1.8,1.7,3.2,1.7
c1.4,0,2.5-0.6,3.2-1.7c0.7-1,1-2.2,1-3.7c0-1.4-0.3-2.6-1-3.6C80.8,42.6,79.7,42,78.4,42z">
</path>
<path fill="#FFFFFF" d="M48.8,0C21.9,0,0,19.5,0,43.6c0,11.9,5.4,22.7,14,30.6c2.2,2-5.4,10.5-9,11.3c10.4,2.9,20.7-3.4,23.2-2.4
c6.2,2.6,13.2,4,20.5,4c26.9,0,48.7-19.5,48.7-43.6C97.5,19.5,75.7,0,48.8,0z M27.8,58.2H14.6c-3.1,0-4.6-1.1-4.6-3.3
c0-1,0.6-2.4,1.8-4l11.8-15.6h-8.5c-3.1,0-4.7-1-4.7-3c0-2,1.6-3,4.7-3h11.2c3.8,0,5.7,1.1,5.7,3.2c0,1-0.6,2.3-1.9,4L18.5,52.2
h9.3c3.1,0,4.7,1,4.7,3C32.5,57.2,30.9,58.2,27.8,58.2z M54.9,53.8c0,3.1-1.1,4.7-3.2,4.7c-1.4,0-2.4-0.7-3.1-2.2
c-1.3,1.6-3.1,2.4-5.4,2.4c-2.9,0-5.3-1.2-7.2-3.5c-1.7-2.2-2.5-4.8-2.5-7.8c0-3,0.9-5.6,2.7-7.8c1.9-2.3,4.3-3.5,7.3-3.5
c2.2,0,3.9,0.8,5.1,2.3c0.7-1.4,1.8-2,3.1-2c2.1,0,3.2,1.5,3.2,4.6V53.8z M64.7,53.8c0,3.1-1.1,4.7-3.2,4.7c-2.1,0-3.2-1.6-3.2-4.7
V31.9c0-3.1,1.1-4.7,3.2-4.7c2.1,0,3.2,1.6,3.2,4.7V53.8z M78.4,58.9c-3.2,0-5.9-1.1-7.9-3.3c-2-2.2-3-4.9-3-8.1s1-6,3-8.1
c2-2.2,4.7-3.3,7.9-3.3c3.3,0,5.9,1.1,7.9,3.3c1.9,2.1,2.9,4.9,2.9,8.1s-1,6-2.9,8.1C84.2,57.8,81.6,58.9,78.4,58.9z">
</path>
<path fill="#FFFFFF" d="M44.4,42.2c-1.3,0-2.4,0.5-3.1,1.6c-0.7,1-1,2.1-1,3.5c0,1.4,0.3,2.6,1,3.6c0.8,1.1,1.8,1.7,3.2,1.7
c1.3,0,2.4-0.6,3.1-1.7c0.6-1,1-2.2,1-3.6c0-1.4-0.3-2.5-1-3.5C46.7,42.8,45.7,42.2,44.4,42.2z">
</path>
</g>
</svg>
<span>Chia sẻ</span>
</a>
</div>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
</div>
<div class="summary cms-desc">
ANTD.VN -&nbsp;Người ta gọi lính cứu hỏa là những người chiến đấu giữa thời bình. Nhiệm vụ của họ luôn được rèn giũa trong vất vả, nguy hiểm để hình thành tính cách gang thép, không sợ khói lửa nguy nan. Đối với mỗi người lính cứu hỏa, điều duy nhất sợ hãi, đó chính là khi có cháy mà người dân báo quá chậm để những giây phút chạy đua với thời gian của họ quá ngắn ngủi...
</div>
</div>
<div id="main_detail" class="clearfix cms-body">
<p><b>Xứng danh tuổi trẻ dũng cảm</b></p>
<p>Cũng như bao người lính cứu hỏa khác, Trung úy Vũ Ngọc Hoàng, Đội Cảnh sát PCCC và CNCH - CAQ Đống Đa, Hà Nội, luôn được sự quan tâm, dìu dắt của Ban chỉ huy đơn vị để tiếp thêm động lực sức trẻ, cống hiến, hoàn thành xuất sắc nhiệm vụ được giao. Tôi tìm trong danh sách tuổi trẻ dũng cảm mà Công an thành phố trao tặng trong năm 2019, trong đó có Trung úy Vũ Ngọc Hoàng, Đảng viên trẻ tuổi có quá trình nỗ lực phấn đấu rất đáng ghi nhận.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/66/2020_02_02/nui1.jpg" alt="ảnh 1" data-photo-original-src="https://image.anninhthudo.vn/uploaded/66/2020_02_02/nui1.jpg"></p>
<p style="text-align: center;"><em>Trung úy Vũ Ngọc Hoàng cứu nạn nhân mắc kẹt trong đám cháy tại vụ hỏa hoạn ở phố Núi Trúc</em></p>
<p>Theo giới thiệu của chỉ huy Công an quận Đống Đa, chúng tôi tìm gặp Trung úy Vũ Ngọc Hoàng. Anh là tấm gương điển hình tuổi trẻ dũng cảm được đồng chí, đồng đội tin yêu và nhân dân mến phục. </p>
<p>Được đứng trong hàng ngũ của Đảng từ năm 2017, Trung úy Vũ Ngọc Hoàng luôn tự nhủ mình phải làm tốt hơn nữa để xứng đáng với nhiệm vụ của đảng viên trẻ đầy nhiệt huyết. Trung úy Hoàng nhớ lại: “Lần ấy, hay tin tôi được đơn vị lựa chọn đi học cảm tình Đảng, bố mẹ tôi mừng quá gọi điện hỏi thăm liên tục và căn dặn con phải cố gắng hơn nữa để được đứng trong hàng ngũ của đảng. Thời gian sau khi cán bộ kèm cặp đưa về địa phương làm các thủ tục xác minh chuẩn bị hồ sơ kết nạp đảng, bố tôi vui mừng và rất tự hào. Bố tôi bảo, là người nông dân như bố việc phấn đấu vào đảng là nhiệm vụ khó, con là chiến sỹ công an phấn đấu vào còn khó hơn nhiều. Vì vậy khi được vinh dự này rồi con phải tu dưỡng để xứng đáng là người đảng viên, chiến sỹ công an nhân dân”.</p>
<p>Nhớ lời cặn dặn của cha, và có sự dìu dắt từng ngày của chỉ huy và đồng đội trong đơn vị, Trung úy Vũ Ngọc Hoàng luôn chịu khó tìm tòi học hỏi để vận dụng vào nhiệm vụ công việc chữa cháy, tìm kiếm cứu nạn.</p>
<p>Là đảng viên, Trung úy Vũ Ngọc Hoàng luôn xác định trước hết bản thân phải gương mẫu, lập trường tư tưởng vững vàng, tuyệt đối tin tưởng vào đường lối lãnh đạo của Đảng, chấp hành nghiêm túc pháp luật Nhà nước, Điều lệnh Công an nhân dân, nỗ lực rèn luyện phấn đấu hoàn thành xuất sắc nhiệm vụ được giao. </p>
<p>Theo Thiếu tá Thịnh Vũ Khanh, Đội trưởng Đội Cảnh sát PCCC và CNCH- CAQ Đống Đa, người chỉ huy trực tiếp, kèm cặp đồng chí Vũ Ngọc Hoàng: “Để cán bộ, đảng viên chiến sỹ trong Đội hoàn thành xuất sắc nhiệm vụ được giao phó, chúng tôi xác định trước hết và bắt đầu từ tăng cường công tác giáo dục chính trị tư tưởng, chăm lo công tác xây dựng Đảng trong đơn vị. Tập trung giáo dục lý tưởng người đảng viên, nhiệm vụ của người chiến sỹ công an”.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/66/2020_02_02/linhpc2.jpg" alt="ảnh 2" data-photo-original-src="https://image.anninhthudo.vn/uploaded/66/2020_02_02/linhpc2.jpg"></p>
<p style="text-align: center;"><em>Hình ảnh Trung úy Vũ Ngọc Hoàng dũng cảm lao vào&nbsp; vùng nguy hiểm cứu người dân mắc kẹt, đã thực sự lay động lòng người</em></p>
<p><b>Nỗ lực phấn đấu trong từng nhiệm vụ</b></p>
<p>Chuyển hóa quyết tâm bằng những việc làm cụ thể, hành động thiết thực, Trung úy Vũ Ngọc Hoàng đã tham gia hàng chục đợt tìm kiếm cứu nạn trong các vụ cháy tại địa bàn cũng như công tác chi viện cho quận, huyện lân cận. Hẳn bạn đọc còn nhớ thời gian qua, hình ảnh ấn tượng về người lính cứu hỏa mặt mũi đen nhẻm vì khói, cõng trên lưng một nạn nhân băng ra từ trong "biển lửa" ở vụ cháy trên phố Núi Trúc, quận Ba Đình, Hà Nội. Đó là lòng quả cảm mà người lính cứu hỏa, dũng cảm sẵn sàng vì nhân dân phục vụ của người lính cứu hỏa -Trung úy Vũ Ngọc Hoàng.</p>
<p>Chỉ huy Đội Cảnh sát PCCC - CNCH, CAQ Đống Đa kể lại, lúc đó khoảng 10h15 sáng 10-9, đơn vị nhận được tin báo cháy tại ngôi nhà 5 tầng trong ngõ 12, phố Núi Trúc, phường Giảng Võ. Nhanh như tên bắn, những người chiến sỹ cứu hỏa đã có mặt tại hiện trường làm nhiệm vụ. Đám cháy nghi ngút khói lửa bao trùm, tiếng người dân la hét hoảng sợ và thất vọng, bởi ngọn lửa đang rừng rực cháy và bên trong có người mắc kẹt.</p>
<p> “Khi tiếp cận ngôi nhà, tầng 1 đã bị lửa bao vây. Tiếng hô có người mắc kẹt trong đó như hối thúc và lúc đó chúng tôi đã băng qua lửa với sự hỗ trợ của đồng đội phun nước làm mát mở đường. Chạy đua với thời gian được tính bằng giây, trong khi sức tôi gần như suy kiệ vì bị sặc khói, nhưng khi phát hiện một người đang nằm trong gầm giường tầng 4 ngôi nhà đang cháy lớn, tôi đã quên hết sự mệt mỏi, lao nhanh vào trong kéo nạn nhân ra và bế thốc lên vai, chạy một mạch xuống tầng qua bao nhiêu lưỡi lửa cuồn cuộn cháy để thoát ra ngoài”- Trung úy Vũ Ngọc Hoàng chia sẻ.</p>
<p><img class="center-img cms-photo" src="https://image.anninhthudo.vn/w700/uploaded/66/2020_02_02/nui2.jpg" alt="ảnh 3" data-photo-original-src="https://image.anninhthudo.vn/uploaded/66/2020_02_02/nui2.jpg"></p>
<p style="text-align: center;"><em>Trung úy Vũ Ngọc Hoàng, Đội Cảnh sát PCCC và CNCH- CAQ Đống Đa</em></p>
<p>Trách nhiệm và lòng dũng cảm, sự mưu trí của những người lính cứu hỏa là sức mạnh vô song mỗi khi thấy nạn nhân đối mặt với hiểm nguy. Bởi trong đám cháy, để cứu được nạn nhân thì thời gian đối với người lính cứu hỏa chỉ được phép tính bằng giây. Họ luôn chạy đua với thời gian để giành lại mạng sống cho người gặp nạn.</p>
<p>Sau khi đưa người mắc kẹt đến nơi an toàn, Trung úy Vũ Ngọc Hoàng tiếp tục cùng đồng đội dập tắt đám cháy. Trở về đơn vị, người chiến sỹ dũng cảm đã phải nhập viện gần 1 tuần vì kiệt sức, do trong lúc quên mình cứu người gặp nạn trong vụ cháy đã hít nhiều khói vào phổi. Nguy hiểm như vậy, nhưng Trung úy Vũ Ngọc Hoàng luôn coi đó là trách nhiệm của những người lính cứu hỏa, và cũng bởi đơn giản như suy nghĩ của người chiến sỹ CAND, người đảng viên trẻ, "ai trong chúng tôi khi gặp tình huống như vậy, cũng sẽ làm như thế".</p>

</div>


<div class="social clearfix">
<ul class="foo-social">
<li><a href="javascript:;" class="sendsocial foo-fb" rel="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-glus" rel="gplus"><i class="fa fa-google-plus"></i></a></li>
<li><a href="javascript:;" class="sendsocial foo-tweet" rel="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="javascript:;" class="sendmail foo-mail"><i class="fa fa-envelope"></i></a></li>
</ul>
<a href="javascript:;" class="sendprint print"><i class="fa fa-print"></i>in bài viết</a>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>

</div>
<div id="adm_sticky_footer" style="height: 0px; clear: both;"></div>
</div>
<!-- end .content -->


<div class="comment-wrap clearfix">
<div class="clearfix">
<h3 class="label"><i class="icon-bubbles icons"></i>bình luận<span>(0 bình luận)</span></h3>
</div>
<div class="user-comment">
<div id="commentcontent">
<p id="replyfor" style="display: none;">
<a class="closereplyfor" href="javascript:void(0);">Hủy</a><span>Trả lời bình luận </span>
<br />
<span id="replycontent"></span>
</p>

</div>
<div class="loadingcomment">
<img src="/App_Themes/images/loading.gif" />
</div>
<div id="pagging" class="commentpaging1" style="display:none;">
<a href="javascript:void(0);" rel="2" onclick="loadcomment()" id="viewmorecomment" class="btn-loadmore">Xem thêm bình luận</a>
</div>
</div>
<script type="text/javascript">
var commentCount=0;
function loadcomment() {
var currentPage=$('#viewmorecomment').attr('rel');
$(".loadingcomment").show();
jQuery.ajax({ url: '/ajax/comment.aspx', type: 'POST', data: { id: 420918, page: currentPage }, success: function(data) {
$('#commentcontent').append(data);
$('#viewmorecomment').attr('rel', parseInt(currentPage) + 1);
var countshow = parseInt(currentPage) * 6;
if(countshow >= commentCount){
$('#pagging').css('display','none');
}
$('html, body').animate({
//scrollTop: $("#commentlist").offset().top
}, 1000);
$(".loadingcomment").hide();
}});
}
</script>
<div class="add-comment clearfix" id="commentbox">
<div id="dComment">
<textarea id="txtContent" rows="5" class="txt" placeholder="Ý kiến của bạn sẽ được biên tập trước khi đăng. Xin vui lòng gõ tiếng Việt có dấu."></textarea>
<button type="button" class="btn" id="btnSend" content="420918" parent="0">Gửi bình luận</button>
</div>
<p class="" style="color: green; font-weight: bold" id="success"></p>
</div>
<!-- Modal -->
<style type="text/css">
.modal-form label {
width: 85px !important;
}
</style>
<div class="modal fade" id="post-comment-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<h4 class="modal-title">Thông tin cá nhân</h4>
</div>
<div class="modal-body">
<fieldset class="modal-form">
<legend>Vui lòng nhập thông tin của bạn</legend>
<div>
<label>Họ và Tên <span>*</span></label>
<input type="text" class="ipt" id="txtName">
</div>
<div>
<label>Số điện thoại <span>*</span></label>
<input type="text" maxlength="11" class="ipt" id="txtPhone">
</div>
<div>
<label>Email <span>*</span></label>
<input type="text" class="ipt" id="txtMail">
</div>
<div style="text-align: left; font-size:1.2rem;">
<p>
* Đề nghị quý độc giả cung cấp số điện thoại và email cá nhân chính xác, để tòa soạn liên lạc khi cần.
<br />
* Thông tin của độc giả có thể giúp ích cho việc đảm bảo khách quan.
<br />
* Chúng tôi cam kết bảo mật thông tin cá nhân của độc giả! Xin cảm ơn!
</p>
</div>
<div>
<button type="button" id="btnComment" value="Gửi bình luận" content="420918" parent="0" class="btn">Gửi bình luận</button>
</div>
</fieldset>
</div>
</div>
</div>
</div>
</div>

<!-- end .comment-wrap -->
<section class="zone video clearfix">

</section>
<!-- end Video -->
<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After1">

<div class="banner pull-left" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='135' tag='PC After Detail'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANTĐ_300x250_Bt1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="5602681052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After1', 0, 0);</script>

<!--TungTQ-->

<div id="adsctl00_main_PC_NEW_Story_After2">

<div class="banner pull-right" style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='136' tag='P.C After Detail'><script type="text/javascript">
    google_ad_client = "ca-pub-5051773724645886";
    google_ad_slot = "9869174254";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- MANTĐ_300x250_Bt2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_PC_NEW_Story_After2', 0, 0);</script>

<section class="zone special clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">Cùng chuyên mục</a>
</header>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" title="Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/66/2020_02_02/nui2.jpg" width="205" height="135" alt="Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/chuyen-cua-nguoi-linh-cuu-hoa-no-luc-phan-dau-vao-dang/841306.antd" title="Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng" class="title">Chuyện của người lính cứu hỏa nỗ lực phấn đấu vào Đảng</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/nhan-khau-trang-mien-phi-nguoi-dan-cam-kich-trong-no-luc-chong-virus-corona-vu-han/841297.antd" title="Nhận khẩu trang miễn phí, người dân cảm kích trong nỗ lực chống virus corona Vũ Hán" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/162/2020_02_02/khau-trang-corona-virus_1.JPG" width="205" height="135" alt="Nhận khẩu trang miễn phí, người dân cảm kích trong nỗ lực chống virus corona Vũ Hán">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/nhan-khau-trang-mien-phi-nguoi-dan-cam-kich-trong-no-luc-chong-virus-corona-vu-han/841297.antd" title="Nhận khẩu trang miễn phí, người dân cảm kích trong nỗ lực chống virus corona Vũ Hán" class="title">Nhận khẩu trang miễn phí, người dân cảm kích trong nỗ lực chống virus corona Vũ Hán</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/se-dat-may-do-than-nhiet-tai-le-ky-niem-90-nam-ngay-thanh-lap-dang/841286.antd" title="Sẽ đặt máy đo thân nhiệt tại lễ kỷ niệm 90 năm Ngày thành lập Đảng" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/89/2020_02_02/may-do-than-nhiet.jpg" width="205" height="135" alt="Sẽ đặt máy đo thân nhiệt tại lễ kỷ niệm 90 năm Ngày thành lập Đảng">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/se-dat-may-do-than-nhiet-tai-le-ky-niem-90-nam-ngay-thanh-lap-dang/841286.antd" title="Sẽ đặt máy đo thân nhiệt tại lễ kỷ niệm 90 năm Ngày thành lập Đảng" class="title">Sẽ đặt máy đo thân nhiệt tại lễ kỷ niệm 90 năm Ngày thành lập Đảng</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/mo-lai-cong-tiep-nhan-ho-so-lao-dong-ket-hop-ky-nghi-tai-australia/841285.antd" title="Mở lại cổng tiếp nhận hồ sơ lao động kết hợp kỳ nghỉ tại Australia" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/165/2020_02_02/lao_dong.jpg" width="205" height="135" alt="Mở lại cổng tiếp nhận hồ sơ lao động kết hợp kỳ nghỉ tại Australia">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/mo-lai-cong-tiep-nhan-ho-so-lao-dong-ket-hop-ky-nghi-tai-australia/841285.antd" title="Mở lại cổng tiếp nhận hồ sơ lao động kết hợp kỳ nghỉ tại Australia" class="title">Mở lại cổng tiếp nhận hồ sơ lao động kết hợp kỳ nghỉ tại Australia</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/nong-ca-thu-bay-nhiem-virus-corona-o-viet-nam-la-mot-viet-kieu-my/841290.antd" title="Nóng: Ca thứ bảy nhiễm virus Corona ở Việt Nam là một Việt kiều Mỹ" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/89/2020_02_02/nghi-mac-corona.jpg" width="205" height="135" alt="Nóng: Ca thứ bảy nhiễm virus Corona ở Việt Nam là một Việt kiều Mỹ">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/nong-ca-thu-bay-nhiem-virus-corona-o-viet-nam-la-mot-viet-kieu-my/841290.antd" title="Nóng: Ca thứ bảy nhiễm virus Corona ở Việt Nam là một Việt kiều Mỹ" class="title">Nóng: Ca thứ bảy nhiễm virus Corona ở Việt Nam là một Việt kiều Mỹ</a>
</h2>
</article>

<article class="zone-feature clearfix">
<a href="/chinh-tri-xa-hoi/ky-uc-dong-xuan-thu-quan-va-nhung-nguoi-thanh-nien-theo-tieng-goi-cua-dang/841261.antd" title="Ký ức &quot;Đồng Xuân thư quán&quot; và những người thanh niên theo tiếng gọi của Đảng" class="thumb">
<img src="https://image.anninhthudo.vn/205x138/Uploaded/170/2020_02_01/nha.jpg" width="205" height="135" alt="Ký ức &quot;Đồng Xuân thư quán&quot; và những người thanh niên theo tiếng gọi của Đảng">
</a>
<h2>
<a href="/chinh-tri-xa-hoi/ky-uc-dong-xuan-thu-quan-va-nhung-nguoi-thanh-nien-theo-tieng-goi-cua-dang/841261.antd" title="Ký ức &quot;Đồng Xuân thư quán&quot; và những người thanh niên theo tiếng gọi của Đảng" class="title">Ký ức "Đồng Xuân thư quán" và những người thanh niên theo tiếng gọi của Đảng</a>
</h2>
</article>


</section>
<!-- Cung Chuyen Muc -->
</div>
<!-- end .details-article -->
</div>

<div class="sidebar">

<ul class="utilities clearfix">
<li style="width: 75px;border:0">
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>cộng tác</a>
</li>
<li style="width: 70px;">
</li>
<li style="width: 135px;">
<div class="hotline">đường dây nóng <span>090.3289922</span></div>
</li>
</ul>

<!--TungTQ-->

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:250px"><span class='adsitem' rel='131' tag='PC Chi tiet Right 300x250'>
<script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_35515.ads"></script>
</span></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Large1', 0, 0);</script>


<section class="zone popular clearfix">

<header class="heading">
<a href="javascript:void(0);" class="label">tin đọc nhiều</a>
</header>

<article class="clearfix">
<span class="number">1</span>
<a href="/chinh-tri-xa-hoi/nong-nu-nhan-vien-khach-san-o-nha-trang-nhiem-virus-corona-viet-nam-co-ca-benh-thu-sau/841216.antd" title="Nóng: Nữ nhân viên khách sạn ở Nha Trang nhiễm virus Corona, Việt Nam có ca bệnh thứ sáu" class="headline-text">
Nóng: Nữ nhân viên khách sạn ở Nha Trang nhiễm virus Corona, Việt Nam có ca bệnh thứ sáu
</a>
</article>

<article class="clearfix">
<span class="number">2</span>
<a href="/chinh-tri-xa-hoi/bo-y-te-noi-gi-ve-viec-duong-day-nong-phong-dich-corona-thu-phi-5000-dong-phut/841156.antd" title="Bộ Y tế nói gì về việc đường dây nóng phòng dịch Corona thu phí 5.000 đồng/ phút?" class="headline-text">
Bộ Y tế nói gì về việc đường dây nóng phòng dịch Corona thu phí 5.000 đồng/ phút?
</a>
</article>

<article class="clearfix">
<span class="number">3</span>
<a href="/chinh-tri-xa-hoi/ha-noi-hoc-sinh-duoc-do-nhiet-do-sat-khuan-tay-truoc-khi-vao-lop-hoc/841204.antd" title="Hà Nội: Học sinh được đo nhiệt độ, sát khuẩn tay trước khi vào lớp học" class="headline-text">
Hà Nội: Học sinh được đo nhiệt độ, sát khuẩn tay trước khi vào lớp học
</a>
</article>

<article class="clearfix">
<span class="number">4</span>
<a href="/chinh-tri-xa-hoi/pho-thu-tuong-vu-duc-dam-dau-co-khau-trang-se-bi-tich-thu-de-phat-cho-nguoi-dan/841211.antd" title="Phó Thủ tướng Vũ Đức Đam: Đầu cơ khẩu trang sẽ bị tịch thu để phát cho người dân" class="headline-text">
Phó Thủ tướng Vũ Đức Đam: Đầu cơ khẩu trang sẽ bị tịch thu để phát cho người dân
</a>
</article>

<article class="clearfix">
<span class="number">5</span>
<a href="/chinh-tri-xa-hoi/chong-dich-viem-phoi-vu-han-tam-dung-le-hoi-chua-khai-mac-dong-cac-duong-mon-loi-mo-voi-trung-quoc/841168.antd" title="Chống dịch viêm phổi Vũ Hán: Tạm dừng lễ hội chưa khai mạc, đóng các đường mòn, lối mở với Trung Quốc" class="headline-text">
Chống dịch viêm phổi Vũ Hán: Tạm dừng lễ hội chưa khai mạc, đóng các đường mòn, lối mở với Trung Quốc
</a>
</article>


</section>
<!-- end Tin doc nhieu -->
<div class="fanpage clearfix" style="min-height: 155px;">
<div class="fb-page" data-href="https://www.facebook.com/BaoAnninhThudo" data-width="300" data-height="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/BaoAnninhThudo" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BaoAnninhThudo">Báo An ninh Thủ đô</a></blockquote>
</div>
</div>

<div class="sticky_column">
<!--TungTQ-->

<div id="adsctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky">

<div class="banner " style="">
<div style="margin: auto;width:300px;height:600px"><div class='adsitem' rel='133' tag='PC Right_300x600'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_2326.ads"></script>
<div id="adm_sticky_footer" style="clear:both"></div> 
</div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_SideBarStory1_PC_NEW_Story_Right_Big_Sticky', 0, 0);</script>

</div>
</div>

</div>
<!-- end .details-wrap -->
<!--TungTQ-->

<div id="adsctl00_main_NEW_PC_Home_Bottom">

<div class="banner " style="">
<div style="margin: auto;width:980px;height:90px"><div class='adsitem' rel='128' tag='PC Bottom 980x90'><div id="adm_sticky_footer" style="clear:both"></div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANTĐ_980x90_Home -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5051773724645886"
     data-ad-slot="6050842658"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>

</div>
<script type="text/javascript">rotatebanner('ctl00_main_NEW_PC_Home_Bottom', 0, 0);</script>

<a href="javascript:void(0);" class="cd-top">Top</a>
<!--TungTQ-->
<span class='adsitem' rel='145' tag='PC Zone POPUP'><script type="text/javascript" src="//media1.admicro.vn/ads_codes/ads_box_11123.ads"></script></span>

</div>
<!-- end .site-wrap -->
<script type='text/javascript'>
var winW = $(window).width();
if (winW >= 650) {
var h1 = $('#relatedDetail').height();
var h2 = $('.content').height();
if (h2 - h1 < 600) {
$('#qc-sidebar-2').hide();
}
if (navigator.appVersion.indexOf('MSIE 7.') < 0) {
}
}
else {
$('.sticky_column').hide();
}
var imgindex = 0;
$(document).ready(function () {
$(".demo-gallery img").wrap(function () {
var src = $(this).attr("src");
src = src.replace("w480", "w980");
var desc = $(this).attr("data-desc");
var parentimg = $(this).parent(".photo");
var tag = '';
if (parentimg.length <= 0) {
tag = "<a class='photo' href='" + src + "' data-desc='" + (desc == undefined ? "" : desc) + "' data-index='" + imgindex + "' />";
imgindex++;
}
return tag;
});
$('.demo-gallery').each(function () {
var $pic = $(this),
getItems = function () {
var items = [];
$pic.find('a.photo').each(function () {
var item = { src: $(this).attr("href"), w: 0, h: 0, title: $(this).attr("data-desc") }
items.push(item);
});
return items;
}
var items = getItems();
var $pswp = $('.pswp')[0];
$pic.on('click', 'a.photo', function (event) {
event.preventDefault();
var $index = $(this).data('index');
var options = {
index: $index,
showAnimationDuration: 0,
hideAnimationDuration: 0,
tapToClose: true,
shareEl: false,
captionEl: true
}
// Initialize PhotoSwipe
var lightBox = new PhotoSwipe($pswp, PhotoSwipeUI_Default, items, options);
lightBox.init();
});
});
});
////$(".sticky_column").fixer({ gap: 0 });
</script>


<footer class="site-footer">
<nav class="footer-utilities">
<a href="https://m.anninhthudo.vn#antd_web"><i class="icon-screen-smartphone icons"></i>Phiên bản điện thoại</a>
<a href="/guibai.aspx"><i class="icon-user-follow icons"></i>Cộng tác với ANTĐ</a>
<a href="/tracuuxe.aspx"><i class="icon-magnifier icons"></i>Tra cứu xe</a>
<a href="javascript:void(0);"><i class="icon-call-in icons"></i>hotline: 0123 699 0099</a>
</nav>
<div class="footer-content clearfix">
<a href="/" class="logo"></a>
<div class="footer-info">
<i class="icon-pointer icons"></i>Số 82 Lý Thường Kiệt - Hoàn Kiếm - Hà Nội
<br>
<i class="icon-call-end icons"></i>84-24 3942 6355
<br>
<i class="icon-envelope icons"></i><a href="mailto:antdonline@anninhthudo.vn">antdonline@anninhthudo.vn</a>
<br />
BÁO AN NINH THỦ ĐÔ - CƠ QUAN CỦA CÔNG AN THÀNH PHỐ HÀ NỘI
<br>
Giấy phép báo điện tử: 102/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 18-4-2013.
<br>
Tổng Biên tập: Nguyễn Thanh Bình.
<br>
Phó Tổng Biên tập: Lưu Hồng Quân - Chu Quốc Dũng - Vũ Mạnh Hùng.
</div>
<div class="pull-right">
POWERED BY
<a href="https://www.baomoi.com/" class="epi-logo"></a>
</div>
</div>
<p>© 2007 - 2011 Báo An ninh Thủ đô &nbsp;|&nbsp; Bản quyền thuộc Báo An ninh Thủ đô. Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
</footer>
<!-- end .site-footer -->

<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/bootstrap.min.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/main.js"></script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/endlessRiver.js"></script>
<script>
$(document).ready(function () {
$("#breakingNews").endlessRiver();
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery.bxslider.js"></script>
<script>
$('.bxslider-gallery').bxSlider({
pagerCustom: '#bx-pager',
mode: 'fade',
captions: true
});
</script>
<script src="https://static.anninhthudo.vn/betawebthemes/JScripts/jquery-ui-1.11.4.js"></script>
<script>
$(function () {
$("#datepicker").datepicker({
showButtonPanel: true,
beforeShow: function () {
$(".ui-datepicker").css('font-size', 12);
},
monthsFull: ['Tháng 1', 'Tháng 2', 'Tháng 3', 'Tháng 4', 'Tháng 5', 'Tháng 6', 'Tháng 7', 'Tháng 8', 'Tháng 9', 'Tháng 10', 'Tháng 11', 'Tháng 12'],
weekdaysShort: ['CN', 'T2', 'T3', 'T4', 'T5', 'T6', 'T7'],
today: 'Hôm nay',
clear: 'Đóng',
format: 'dd/mm/yyyy',
max: new Date(),
onSelect: function (event) {
if (typeof event != 'undefined') {
var d = new Date(event);
var url = window.location.toString();
var pos = url.indexOf('?');
if (pos > 0) {
url = url.substr(0, pos);
}
var dVal = (d.getDate() < 10 ? '0' : '') + d.getDate();
dVal += '-' + (d.getMonth() < 9 ? '0' : '') + (d.getMonth() + 1);
dVal += '-' + d.getFullYear();
window.location = url + '?bydate=' + dVal;
}
}
});
});
</script>
<script type='text/javascript'>
$(window).load(function () {
if (($(".timeline").height() - $(".zone-column").height()) > $(".sticky_column").height()) {
$(".sticky_column").fixer({ gap: 0 });
}
});
</script>
<script type='text/javascript'>
//$('.bxslider-search').bxSlider({
// auto: false,
// minSlides: 1,
// maxSlides: 1,
// slideWidth: 500,
// slideMargin: 15
//});
$('.bxslider-search').bxSlider({
auto: false
});
var currenttime;
function updatetime() {
if (currenttime == null) {
$.ajax({
url: '/ajax/tool.ashx?type=time',
cache: false
}).done(function (msg) {
var d = new Date(eval(msg));
d.setHours(d.getHours() - 7);
currenttime = d;
displayTime(d);
window.setInterval(function () { updatetime(); }, 60000);
});
} else {
currenttime.setSeconds(currenttime.getSeconds() + 60);
displayTime(currenttime);
}
}
function displayTime(d) {
if (d == null) {
updatetime();
return;
}
$('.timebox-antd').each(function () {
if ($(this).hasClass('done')) return;
var time = new Date(eval($(this).attr('rel')));
time.setHours(time.getHours() - 7);
var span = d.getTime() - time.getTime();
var val = "";
if (span >= 12 * 60 * 60 * 1000) {
if (time.getDate() == d.getDate()) {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes());
} else {
val = "<i class=\"icon-clock icons\"></i>" + getNumberStr(time.getHours()) + ':' + getNumberStr(time.getMinutes()) + ' ' + getNumberStr(time.getDate()) + '/' + getNumberStr(time.getMonth() + 1) + '/' + getNumberStr(time.getFullYear());
}
} else if (span >= 60 * 60 * 1000) {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 60 * 1000)) + ' tiếng trước';
} else {
val = "<i class=\"icon-clock icons\"></i>" + Math.floor(span / (60 * 1000)) + ' phút trước';
}
$(this).html(val).addClass('done');
});
}
function getNumberStr(_i) {
return _i < 10 ? ('0' + _i) : _i;
}
updatetime();
</script>
</form>
</body>
</html>
